Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw E46 328 ci Boite Auto M52 an 2000 ] fuite d'huile importante
Aujourd'hui à 17:16 par BMW PASSION

» [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur
Aujourd'hui à 09:51 par Slan

» [Opel Corsa c 1.7L DI] voyant voiture avec clé allumé code defaut P0216 et P1631
Aujourd'hui à 09:44 par Slan

» [ BMW E39 523I M52 an 1999 ] Problème EML allumé en mode dégradé (Résolu )
Aujourd'hui à 08:48 par BMW PASSION

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Aujourd'hui à 08:24 par Poulpy 68

» [ Opel Zafira essence an 2000 ] mon moteur monte en régime en tournant le volant
Aujourd'hui à 07:57 par Poulpy 68

» nouveau membre
Hier à 19:18 par albatros

» [Renault espace 4 2.0 DCI 150] besoin de quelques avis
Hier à 17:42 par younes_31000

» [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas
Hier à 17:37 par younes_31000

» [ BMW e34 520i an 1993 ] problème demontage arrêtoir de porte
Hier à 13:47 par BMW PASSION

» [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )
Hier à 09:42 par BMW PASSION

» [ renault megane 2 1.5 dci 100 an 2004 ] demarre quand elle veut
Hier à 08:40 par prissou

» [ Peugeot PARTNER 2.0 HDI 90 an 2002 ] défaut P0402 vanne EGR
Hier à 00:06 par Slan

» [ Fiat punto 2 1.2 elx ess an 2000 ] Explication code defaut
Jeu 28 Avr 2016, 19:17 par Fafair

» seat altea 1900td ,année 2008,ventilateurs moteur
Jeu 28 Avr 2016, 11:08 par torosd

» [ Bmw F25 X3 2.0dX N47N an 2011 ] problème boite de transfert
Jeu 28 Avr 2016, 08:04 par BMW PASSION

» [ VW Sharan tdi 90 an 1997 ] bruit quand je roule et quand je tourne
Mer 27 Avr 2016, 23:26 par math61

» [ Actualité : Nouveauté ] La future S60 arrive en 2018
Mer 27 Avr 2016, 23:17 par ced-46

» [ BMW e32 730i M30 an 1994 ] Problème ordinateur de bord - défaut ampoule
Mer 27 Avr 2016, 22:24 par Benoît50

» [ peugeot 607 2.2 hdi an 2005 ] demande d'info installation radar AV/AR
Mer 27 Avr 2016, 21:41 par fabi186

» Avis sur futur achat Clio 3 RS
Mer 27 Avr 2016, 21:36 par fabi186

» [ Bmw e39 530d M57 an 2003 ] Perte de puissance
Mer 27 Avr 2016, 14:27 par terry06

» [ Actualité : Nouveauté ] AUDI TT RS – PLUS FORT QU’UNE 911 !
Mer 27 Avr 2016, 06:14 par ced-46

» [ VW tiguan tdi 140 an 2013 ] couples de serrage
Mer 27 Avr 2016, 05:58 par ced-46

» [ bmw e46 330cd M57N an 2004 ] voyant moteur
Mar 26 Avr 2016, 23:31 par stef77972

» [ Peugeot 106 1.1 an 1999 ] culasse rectifiée ou pas ? (résolu)
Mar 26 Avr 2016, 20:24 par william51

» [ Recherche ] Clio 3 RS voir autres
Mar 26 Avr 2016, 14:26 par Ga4ar4

»  [ Citroën Evasion 2.1td an 1999 ] Gros claquement moteur
Mar 26 Avr 2016, 10:04 par fred33t

» nouveau membre
Mar 26 Avr 2016, 09:19 par Benoît50

» [ Renault Clio phase 2 RTE ] Cardan qui bouge
Lun 25 Avr 2016, 21:02 par Vozerpa

[fiesta 1.4 tdci an 05]pédale d'embrayage dure

Voir le sujet précédent Voir le sujet suivant Aller en bas

[fiesta 1.4 tdci an 05]pédale d'embrayage dure

Message par macfly57 le Mar 07 Avr 2009, 20:11

bonjour à tous , bonsoir devrais-je dire tongue
Je vous présente mon problème : J'ai fait a peu près 40 km d'autoroute en 5 ième sans changer de vitesse et quand j'ai pris la sortie et que j'ai voulue rétrograder ma pédale était dure 4 fois plus que la normale pale
Quelqu'un pourait me dire si il a déja rencontrer ce problème ou en connait la cause?
Merci d'avance

macfly57
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : Metz
Emploi : Maintenance
Niveau technique automobile : peu de conaissance
Date d'inscription : 07/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [fiesta 1.4 tdci an 05]pédale d'embrayage dure

Message par chémi le Mar 07 Avr 2009, 20:45

salut,

va faire un petit tour ICI !!

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 49
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [fiesta 1.4 tdci an 05]pédale d'embrayage dure

Message par macfly57 le Mar 07 Avr 2009, 20:54

je m'excuse vraiment. Je possède une fiesta tdci 1.4 année 2005. Quand au titre de mon sujet j'essayerai de ne plus faire la même erreur

macfly57
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : Metz
Emploi : Maintenance
Niveau technique automobile : peu de conaissance
Date d'inscription : 07/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [fiesta 1.4 tdci an 05]pédale d'embrayage dure

Message par chémi le Mer 08 Avr 2009, 13:54

salut,

la pédale d'embrayage a été dure une fois seulement ou ça continue depuis?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 49
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [fiesta 1.4 tdci an 05]pédale d'embrayage dure

Message par macfly57 le Mer 08 Avr 2009, 20:19

bah enfaite sa la fait 4 fois sur le chemin du retour et puis maintenant je ne roule pas assez longtemps pour que ce soit assez conséquent mais je sent quand même une légère resistance. j'ai oublier de préciser que ma boite craqué un peu aussi même si les vitesses passe bien...

macfly57
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : Metz
Emploi : Maintenance
Niveau technique automobile : peu de conaissance
Date d'inscription : 07/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [fiesta 1.4 tdci an 05]pédale d'embrayage dure

Message par chémi le Mer 08 Avr 2009, 20:43

salut,

l'embrayage est hydraulique sur ce véhicule, donc, on peut penser à un souci du coté de la butée hydraulique située dans la cloche de la bv ou, mais c'est moins probable, à un défaut du mécanisme d'embrayage.

essaye d'effectuer (de faire effectuer) une purge du circuit, histoire de "rincer" le système. mais je pense que tu vas te diriger tout doucement sur une dépose bv si le phénomène s'amplifie.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 49
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [fiesta 1.4 tdci an 05]pédale d'embrayage dure

Message par macfly57 le Mer 08 Avr 2009, 20:51

nan je pense pas que ce soit le circuit hydraulique , un garage m'a dit que sa pouvait etre le mecanisme d'embrayage ou l'embrayage qui cole.
Tu veux dire quoi par dépose de boite ?

macfly57
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : Metz
Emploi : Maintenance
Niveau technique automobile : peu de conaissance
Date d'inscription : 07/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [fiesta 1.4 tdci an 05]pédale d'embrayage dure

Message par chémi le Mer 08 Avr 2009, 21:45

re,
@macfly57 a écrit:nan je pense pas que ce soit le circuit hydraulique , un garage m'a dit que sa pouvait etre le mecanisme d'embrayage ou l'embrayage qui colle.
Tu veux dire quoi par dépose de boite ?
oui, biensûr, c'est aussi une possibilité.
s'il y avait une fuite à la butée, je pense que l'on trouverai du liquide gras sous le moteur, à la jonction boite/moteur et le niveau du bocal de liquide de frein baisserait. (ce n'est pas la cas?)

de toute façon, pour trouver l'origine du souci, il n'y a pas d'autre solution que de déposer la boite pour controle

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 49
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum