Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[VW Polo 1.4D Type 86C1W2 an 91] Démarrage très difficile

Voir le sujet précédent Voir le sujet suivant Aller en bas

bou [VW Polo 1.4D Type 86C1W2 an 91] Démarrage très difficile

Message par chosset2001 le Ven 10 Avr 2009, 17:44

cheers Bonjour les gars !
Et oui , il s'en est passé du temps, et je n'ai pas manqué de jeter un oeil de tps en tps sur le forum en que c'était vraiment incroyable de voir toute cette communauté qui oeuvre pour résoudre les problèmes des uns et des autres. C'est tout simplement génial et bon pour le moral et bien évidemment pour le porte monnaie de chacun. Revenons donc à nos moutons; mon fils a de sérieux problèmes de démarrage avec sa Polo 1.4D Type 86C1W2 année 91 dont j'ai précédemment résolu un problème de démarreur; d'alternateur et de fuite d'huile ( un grand merci à Noriavag et Ced46). En effet, j'ai remplacé les bougies de préchauffage qui dataient de je ne sais quand,aucun résultat tangible;puis je me suis dit que c'était probablement le boîtier relais de préchauffe, idem; aux vues du schéma électrique j'ai remarqué une sonde de température située sur le circuit de refroidissement directement reliée au relais précédent, et lorsque je la débranche, le tps de préchauffage est d'environ 20s ce qui a pour résultat le démarrage du moteur. J'en conclu qu'elle est défectueuse, car à froid le préchauffage ne dure pas plus de 6s et à chaud 3s. Je l'ai mesuré à froid et je lis une impédance de 1,970kohms. Qu'en pensez-vous chers frères, suis-je sur le chemin de la lumièèère ?. sunny

Fred

chosset2001
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 59
Localisation : Toulouse
Emploi : ingénieur technique
Niveau technique automobile : très habile
Date d'inscription : 28/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [VW Polo 1.4D Type 86C1W2 an 91] Démarrage très difficile

Message par doudou4523 le Ven 10 Avr 2009, 19:30

slt

ta valeur me parait bonne donc ta sonde doit l'etre aussi

d'apres la rta

1500 a 2000 OHM a 30 DEGRES
2200 a 3000 OHM a 20 DEGRES

donc si tu a faite tes mesure aujourd'hui tu es en plein dedans

desolé bon courage toi au moins sa roule snif

doudou4523
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 37
Localisation : JOUARRE
Emploi : TECHNICIEN
Niveau technique automobile : BIEN
Date d'inscription : 04/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [VW Polo 1.4D Type 86C1W2 an 91] Démarrage très difficile

Message par cloclofou le Lun 13 Avr 2009, 22:12

salut,

si le véhicule démarre bien a chaque fois que la sonde est débranchée ,remplace là car elle à surement un défaut(qu'on vois pas a l'ohmmètre)

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum