Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 17:46 par nevrakse

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

[espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

[espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par fincaros le Lun 25 Sep 2006, 13:16

bonjour à tous,
Je possede un espace 2.2l essence/gpl 260000km (injection sans turbo).
Pb:J'ai un "trou" à l'acceleration plutot sensible à faible vitesse et lorsque je décélère doucement, mais tjs preceptible à bonne allure.
Depuis que j'ai changé mon pot catalytique, c'est une catastrophe, des acoups, plus de peche, je ne peux meme plus doublé...et face à une cote, je doit retrogader en 2e...,plus de reprise..
L'allumage est bon, les soupapes sont bien règlées, le ralenti est régulier, le Pb est le meme sur essence ou gpl(pas plus de puissance) et de plus ma consommation a augmentée.
MERCI d'orienté mes recherches. scratch

fincaros
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 61
Localisation : 86
Emploi : edf
Niveau technique automobile : moyen
Date d'inscription : 25/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par Dav le Lun 25 Sep 2006, 19:00

souci de sonde a oxygene peut etre quant il ton changé le catalyseur ils n ont pas remis les connecteurs en place
ya de grande chance que ca vienne d une sonde oxygene

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par Dieu Kevin le Ven 29 Sep 2006, 09:37

Bonjour,ca m' arrive de rouler au gaz avec une Suzuki Baleno année 2000,elle rencontre les memes problemes que la votre(sur celle ci ca provient surement du debimetre)quand ca m arrive je la passe a l' essence et je pousse la vitesse,puis plus de problemes.

Dieu Kevin
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 29
Localisation : belgique (hainaut)
Emploi : recherche
Niveau technique automobile : diplome mecanique auto
Date d'inscription : 12/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par LEMAIRE le Lun 30 Oct 2006, 09:49

Problème identique sur Espace RXE 2.0 1997.

Bobine HT sur 1 et 4 avec résistance au circuit primaire ( commande ) de 17ohms au lieu de 1 ohm.
Remplacement des deux bobines .OK !!

LEMAIRE
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 58
Localisation : paris
Emploi : electrotechnicien
Niveau technique automobile : bts
Date d'inscription : 30/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par fincaros le Sam 04 Nov 2006, 14:11

Bonjour à tous
Bien que n'étant pas du meme modele que votre proposition,j'ai changé la bobine avec l'électronique.
Le problème n'est pas résolu....
Je reprécise les symptomes:
-a faible vitesse (embouteillage, suite de feux...) le moteur donne des accoups. Je dois constament débrayé pour que ça arrete.
-pas de reprise. Lorsque je réaccélère après un giratoire par exemple, la voiture ne repart pas de suite, elle remonte que tres lentement en régine.
-pour dépasser idem...une longue distance est nécessaire.
Tout n'étant que capteur et électronique, et n'étant pas fasse à une panne franche, le diagnostique est difficile.
Merci de vos suggestions pour m'aider dans mes recherches.

fincaros
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 61
Localisation : 86
Emploi : edf
Niveau technique automobile : moyen
Date d'inscription : 25/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par LEMAIRE le Sam 04 Nov 2006, 15:53

Désolé, pour ce remplacement inutile.
Les symptomes décrits sont identiques aux miens.
Vous indiquez la bobine, n'y en t il pas deux ?
Je pense que vous avez changé les bougies ?
Sinon peut- être le condensateur.
ensuite . . . bonne chance

LEMAIRE
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 58
Localisation : paris
Emploi : electrotechnicien
Niveau technique automobile : bts
Date d'inscription : 30/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par ced-46 le Sam 04 Nov 2006, 17:30

Bonjour,

As-tu fait vérifié la sonde lambda ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par fincaros le Sam 04 Nov 2006, 19:01

Re bonjour
Effectivement il n'y a qu'une bobine vissée sur un radiateur en alu portant lui meme 2 connecteurs, un avec 3 fils et l'autre avec 2 fils.
Les bougies sont neuves (2 mois).
Pour la sonde lambda, y a t il un moyen de la controler?
je ne pense pas car d'apres la RTA elle délivre une tension différente suivant la richesse du mélange....
Actuellement a l'arret, elle n'est pas en court circuit.
Peut on rouler avec une sonde HS?
Si je la débranche y a t il un risque ?cela me permetrait de voir si ça modifie qqchose.
Il parait qu'il y au moins 2 modèles de sonde.Pour un moteur type J63705 essence quel est le modèle?
Je n'ai qu'une confiance limité dans mon garagiste...mais habitant en campagne, je prends le plus proche. Sur ce bon WE à tous.

fincaros
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 61
Localisation : 86
Emploi : edf
Niveau technique automobile : moyen
Date d'inscription : 25/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par ced-46 le Dim 05 Nov 2006, 13:07

Bonjour, on peut rouler avec une sonde lambda HS mais la consommation est importante et le moteur tourne pas trés rond ... pour la vérifier il faut un oscilloscope.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par ced-46 le Ven 10 Nov 2006, 06:41

Reçu en MP :

@fincaros a écrit:
Peux tu me dire comment, et quelles valeurs dois je attendre?
Autre question est il possible de monter une sonde qui ne soit pas le bon modèle?
Merci et bonne soirée nikel

En fait tu peux vérifier la résistance de la sonde au multimètre mais le meilleur test est avec l'oscilloscope.

Avec l'oscilloscope tu dois relever une courbe sinusoïdale (moteur tournant accéléré).

Il n'est pas possible de monter une sonde qui ne soit pas le bon modèle.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par seb28310 le Lun 13 Nov 2006, 00:42

Pour la sonde lambda, y a t il un moyen de la controler?


salut pour controler ta sonde si tu na pas de matos,il sufi d ammener ta voiture dans un BON garage,qui possede un annalyseur 4 gaz.

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

sonde lambda

Message par fincaros le Dim 26 Nov 2006, 18:30

Bonjour a tous
J'ai pu trouver des infos sur les sondes lambda sur le sit "ngk".cheers
Voici un résumé en qq mots. La sonde fourni un signal sinusoidal de 0.2 à 0.9 volts.Le temps pour passer du max au min est de l'ordre de 300msec a 2000tr/min
Le calculateur regule la carburation en conséquence (plus pauvre/plus riche)
Fort de ces renseignements, et à l'aide d'un oscilloscope, j'ai testé ma sonde et la,surprise le signal est n'importe quoi sauf une sinusoide et de plus l'amplitude n'est que de qq mvolts (80mv).On est loin des 0.2v mini....
J'en conclu donc que la sonde (soit disant changée par le garagiste en juillet) est HS.
Il me reste a retourner voir le garagiste :silent: et a faire changer la sonde sous garantie tongue
A+

fincaros
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 61
Localisation : 86
Emploi : edf
Niveau technique automobile : moyen
Date d'inscription : 25/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par fincaros le Mar 13 Mar 2007, 17:27

Bonjour a tous
Apres quelques temps d'absence, me revoici avec le meme Pb.
J'ai fait changé la sonde (sous garanti) et fais prendre les compressions qui sont equilibrés à environ 8.4.
Ceci étant, je manque toujours de puissance. Je dois monter une cote sur l'autoroute sur le coté des véhicules lents.En montagne, je grimpe en 2eme à 50km/h....
Je vois que beaucoup de personnes sur le site évoque un manque de puissance avec leur renault....
Est il possible qu'une partie du pot soit bouchée?
Qu'est ce que la vanne EGR? et ou est elle?
Quelcun parle d'un debimetre???
Merci pour vos conseils.

fincaros
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 61
Localisation : 86
Emploi : edf
Niveau technique automobile : moyen
Date d'inscription : 25/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par noriavag le Mar 13 Mar 2007, 18:05

Salut.
Tu n'as pas de vanne EGR sur ton modèle. ( pour autant que les lettres moteurs soient J7T ).
Par contre tu as un débitmètre. Il est entre le filtre à air et le papillon des gaz. Essaye de le débrancher et de rouler. Si c'est pareil, il y a de forte chance qu'il soit raide. Le problème, c'est qu'il est impossible d'être sur sans passer à la valise.
Le pot bouché est aussi une possibilité. Mais là aussi, c'est pas évident d'être sur. Tu peus observer et écouter la sortie des gaz à l'échappement, pour éventuellement sentir une retenue des gaz. Ou bien le démonter et rouler.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par gb5978 le Jeu 15 Mar 2007, 21:44

Je pense comme te le dit "Noriavag" que le mieux est d'aller chez un petit garagiste de confiance qui te prendra quelques euros (ou dizaines d'euros selon le gars ;-) ) pour passer la valise et te dira exactement quels sont les défauts relevés.
Pour ma part j'ai actuellement les mêmes pbs que toi (trou à l'accélération en 1ère, seconde et 3e avec obligation d'embrayer pour pouvoir faire monter le moteur ds les tours et faire repartir la voiture) sur laguna 1,8L essence de 1997 et les défauts constatés étaient :
1- bobine d'allumage des cylindres 2-3
2- et calculateur (mais ce défaut est sans doute en relation avec le 1er).
On m'a conseillé de changer :
- la bobine défectueuse (et éventuellement l'autre)
- les fils
- les bougies d'allumages qui ont certainement morflé.
Voilà, j'espère que tu trouveras la solution à ton problème.
Tiens-nous au courant !

gb5978
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 37
Localisation : France
Emploi : Oui
Niveau technique automobile : Débutant +
Date d'inscription : 26/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par gabet62 le Lun 02 Avr 2007, 18:40

hello!
quoi de neuf pour ton soucis!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [espace 2.2l ess/gpl] plus de reprise+trou à l'acceleration

Message par gb5978 le Lun 02 Avr 2007, 19:35

Oui, tiens-nous au courant !
En ce qui me concerne, j'ai juste changé la bobine défectueuse ainsi que les 4 bougies d'allumage et le problème est réglé !

gb5978
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 37
Localisation : France
Emploi : Oui
Niveau technique automobile : Débutant +
Date d'inscription : 26/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum