Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ BMW E46 330d M57 an ? ] Fumée blanche au démarrage (résolu????)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E46 330d M57 an ? ] Fumée blanche au démarrage (résolu????)

Message par Jean-noel76 le Dim 12 Avr 2009, 10:52

Bonjour à tous,

Un ami rencontre des problèmes de démmarage à froid depuis quelques temps: le moteur tourne sur quelques cylindres pendant 45 secondes avec une forte fumée blanche puis fonctionnement normal.

C'est uniquement le premier préchauffage du matin! Il faudrais qu'il la démarre l'après midi

Il a changé ses six bougies de préchauffage achetées neuve chez BMW d'origine 56 euros (les six!) mais cela n'a rien changé.
Comment fonctionne le préchauffage sur cette auto?

Je lui ai dit qu'il était concerné par la pipe d'admission en défaut sur ce modèle je crois que je lui ai bousiller son week end si ça peu préserver son moteur

bonnejournée.gif

Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an ? ] Fumée blanche au démarrage (résolu????)

Message par jerem38140 le Dim 12 Avr 2009, 11:45

bonjour
sur ce genre de vehicule à injection direct le prechauffage ne sert pratiquement à rien donc pour ce probleme je commencerais par verifier les injecteurs .
par contre les fumées blanche ne sont que au demarage ou à chaques accélération ?
bonne chance .

@+

jerem38140
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 28
Localisation : grenoble
Emploi : mecanicien
Niveau technique automobile : bac pro maintenance véhicule auto
Date d'inscription : 08/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an ? ] Fumée blanche au démarrage (résolu????)

Message par DarkGyver le Lun 13 Avr 2009, 07:34

RE;

Aucun témoin ne s'allume???

A t'il vérifié que toutes les bougies sont effectivement sous tension pendant le préchauffage????

Il est vrai que le moteur démarre même sans préchauffage (ce qui est le cas!), mais cela fait tout de même penser à un défaut à ce niveau là.... D'autant plus que sur les nouveaux diesels, il y a post-chauffage!

Les bougies d epréchauffage continuent à fonctionner (moins fort!) même après démarrage.....

Ce temps de préchauffage dépend de la sonde de température de LDR.....

Pour finir, le relais classique a été remplacé par un système plus complexe d'étage de sortie électronique...
Il surveille chaque bougie indépendament! En cas de défaut, c'est mémorisé en DDE....

Je pense que dans son cas, le mieux serait de passer par la valise pour savoir si un capteur de température, ou l'étage de sortie, ou un court circuit vers la masse, ou la commande de celui-ci est en défaut!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an ? ] Fumée blanche au démarrage (résolu????)

Message par Jean-noel76 le Mar 14 Avr 2009, 13:56

Bonjour à tous,
Merci à tous les deux pour vos précisions
Pour jérem les fumées blanche ne se produise qu'à froid donc on oubli le turbo pour le moment
Pour Dark je lui ai imprimé ta réponse pour qu'il n'oubli rien , mais je crois que la négociation de sa pipe d'admission arrive a terme et que cela va finir chez BMW avec un passage a la valise...
Je vous tiens informé dès que j'ai du nouveau.
Merci pour votre participation

bonnejournée.gif

Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an ? ] Fumée blanche au démarrage (résolu????)

Message par Jean-noel76 le Mar 14 Avr 2009, 13:58

PS: aucun témoin ne s'allume!

Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an ? ] Fumée blanche au démarrage (résolu????)

Message par DarkGyver le Mar 14 Avr 2009, 20:16

Re;

A priori, la partie commande de ton relais de préchauffage devrait donc fonctionner.....

Reste à savoir si toutes les bougies fonctionnent vraiment ou si certaines ne sont plus alimentées par le relais de préchauffage....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an ? ] Fumée blanche au démarrage (résolu????)

Message par Jean-noel76 le Lun 11 Mai 2009, 16:33

Bonjour à tous,

J'ai appellé mon ami aujourd'hui et BMW Rouen n'a pas trouver car il ne fais pas assez froid et la voiture démarre parfaitement

Par contre il a pousser un coup de gue... pour ça pipe d'admission en expliquant qu'il était client chez eux depuis 23 ans et cela a payé car il n'a payé que 150 euros de MO .

pour BMW SRDA Rouen qui ont su récompenser la fidélité d'un vieux client en se faisant tirer un peu l'oreille...

Je pense que l'on reparlera ce cette histoire de fumée blanche au démarrage dès que les premières gelées seront de retour, mais place à l'été!

bonnejournée.gif

Jean-noel76
Petit mécano
Petit mécano

Masculin Nombre de messages : 61
Age : 47
Localisation : Blainville-crevon
Emploi : Technicien-radio HF
Niveau technique automobile : petit mecano
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330d M57 an ? ] Fumée blanche au démarrage (résolu????)

Message par DarkGyver le Lun 11 Mai 2009, 23:31

Re;

Ton prob fait donc partie de réparation "spontanées et inexpliquées"!!!

Le saint esprit a encore frappé!

Ce post aura donc la parque résolu?????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum