Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 17:46 par nevrakse

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

[Golf III VR6 an 93] Pb durite et sonde sectionnées

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Golf III VR6 an 93] Pb durite et sonde sectionnées

Message par shohatto le Jeu 16 Avr 2009, 20:33

Bonsoir à tous,

Je vais très probablement acheter une Golf III VR6 de 93. J'ai essayé le véhicule qui semble bien fonctionner, sous toutes allures. Le PV du contrôle technique est OK, mis à part quelques broutilles inhérentes à l'âge du véhicule et à son kilométrage (157000 km), mais qui ne demandent pas de contre-visite.
En faisant le tour du véhicule, je me suis rendu compte qu'une durite transparente était sectionnée et que le câble électrique d'une sonde était également sectionné. Le propriétaire actuel ne s'y connaît pas en mécanique et n'avait jamais fait attention à ce détail (il n'a la voiture que depuis 2 ans).
La seule chose qu'il a pu me dire c'est que la clim ne marchait pas.

Ne connaissant pas leur rôle et la gravité du problème, je m'adresse à vous. Ne pouvant en dire plus sur le rôle de ces éléments, voici 2 photos (qui ne sont pas prise sur la golf mais sur un blog traitant des Corrado VR6) sur lesquelles j'ai entouré en rouge les parties concernées.

Pouvez-vous m'en dire plus sur ces éléments ainsi que sur les conséquences de leur rupture ?





Merci à tous pour vos tuyaux...


Dernière édition par shohatto le Lun 27 Avr 2009, 20:45, édité 1 fois

shohatto
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 41
Localisation : Ile de France
Emploi : Ergonome
Niveau technique automobile : 02
Date d'inscription : 16/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf III VR6 an 93] Pb durite et sonde sectionnées

Message par benur01 le Lun 27 Avr 2009, 14:49

la 1ere fotos c est un des 2 tuyau qui amenent l air au canister,donc au filtre a charbon qui recycle les vapeurs d essence,les 2 doivent etre connectés sinon ca va sentir l essence dans le compartiment moteur
la deuxieme je pourais pas te dire,mais la sonde est branché sur le manchon caoutchouc de l arrivée d air qui viens du débimetre, ca dois etre un retour d air...

benur01
Petit mécano
Petit mécano

Masculin Nombre de messages : 71
Age : 36
Localisation : brunoy
Emploi : postier
Date d'inscription : 15/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf III VR6 an 93] Pb durite et sonde sectionnées

Message par shohatto le Lun 27 Avr 2009, 20:58

Bonsoir, et merci pour la réponse.

Effectivement, il y a une odeur d'essence dans l'habitacle que j'attribuais à un mauvais état de la durite d'arrivée d'essence. Donc, ça m'éclaire sur cet aspect là.

En faisant quelques recherche de mon côté, la prise électrique correspondrait au "reniflard". Je n'ai cependant pas réussi à saisir son importance et les conséquence de son dysfonctionnement.

Je devrais avoir la voiture cette semaine, du coup, je posterai les photos exactes.

Quoique il en soit, elle aura droit à un petit tour en concession pour un diagnostic moteur et une bonne révision. J'en serai plus à ce moment là.

Merci pour votre aide.

shohatto
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 41
Localisation : Ile de France
Emploi : Ergonome
Niveau technique automobile : 02
Date d'inscription : 16/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf III VR6 an 93] Pb durite et sonde sectionnées

Message par Bleuavus le Lun 27 Avr 2009, 22:42



Pour la prise, normalement il n'y a aucune sonde, c'est uniquement sur les 2.9L il me semble.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf III VR6 an 93] Pb durite et sonde sectionnées

Message par shohatto le Lun 27 Avr 2009, 23:08

Bonsoir,
Effectivement, les photos viennent d'un blog spécialisé sur les Corrado, et le moulin est un VR6 2.9L. Dès que j'aurai la voiture (fin de semaine... cheers ), je reprendrai une photo pour vérifier sur le 2.8L de la Golf.

En tout cas merci pour l'info.

shohatto
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 41
Localisation : Ile de France
Emploi : Ergonome
Niveau technique automobile : 02
Date d'inscription : 16/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf III VR6 an 93] Pb durite et sonde sectionnées

Message par shohatto le Ven 01 Mai 2009, 01:03

Bonsoir,

J'ai eu la voiture cet après midi. Pour l'instant, je n'en ai pas fait grand chose, mis à part de rebrancher la durite sectionnée ( j'avais suffisamment de marge). Pour la la prise du reniflard, elle est HS, le fil étant sectionné au ras de la prise (donc difficile à souder). Je laisserais ça au spécialiste.

En revanche, je pense que je vais ouvrir un autre topic car elle m'a fait un drôle de bruit de cliquetis que j'aime pas du tout (et que j'avais pas identifié lors de mon essai...). Suspect

Merci pour les réponses précédentes.

shohatto
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 41
Localisation : Ile de France
Emploi : Ergonome
Niveau technique automobile : 02
Date d'inscription : 16/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf III VR6 an 93] Pb durite et sonde sectionnées

Message par Bleuavus le Ven 01 Mai 2009, 10:04



Peux tu nous faire une photo de la prise en question et de la sonde où elle se branche?

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf III VR6 an 93] Pb durite et sonde sectionnées

Message par shohatto le Ven 01 Mai 2009, 12:56

Bien sûr, je ferai une photo en revenant de weekend.

Merci.

shohatto
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 41
Localisation : Ile de France
Emploi : Ergonome
Niveau technique automobile : 02
Date d'inscription : 16/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Golf III VR6 an 93] Pb durite et sonde sectionnées

Message par shohatto le Lun 04 Mai 2009, 22:33

Voici une petite série de photos :

D'abord en global :



Puis en particulier :

La durite remise en place :





Et la fameuse prise sectionnée (rond rouge) :



La flèche indique un raccord électrique sur un câble électrique dont je ne connais pas la fonction mais qui était à moitié dénudé... affraid
Pour l'instant, j'ai renforcé tout ça avec du Pattex, mais ce n'est que provisoire... Il y a pas mal de fils abîmés, ce qui m'inquiète tout de même un peu...

Enfin, pour le cliquetis que je mentionnais précédemment, je ne l’entends plus une fois l’habitacle fermé… Je n’en sais pas plus pour l’instant.

shohatto
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 41
Localisation : Ile de France
Emploi : Ergonome
Niveau technique automobile : 02
Date d'inscription : 16/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum