Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 17:35 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

[ BMW E53 X5 an 2002 ] perte de puissance en acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ BMW E53 X5 an 2002 ] perte de puissance en acceleration

Message par yellowbm3 le Ven 17 Avr 2009, 22:38

bonjours a tous , je vient vous demander de l'aide pour un probleme que jen'arrive pas a resoudre .ma voiture est un bmw x5 de 2002 d'une puissance de 184 ch .De temps en temps quand je le solicite au maximum il s'arrete d'un coup d'axcelerer et je n'est plus rien sous la pédale ;ce fenomene survient aussi quand je suis en pleine cote et que je decide de monter franco.étonnament que sa puisse etre ils n'y a aucun voyant d'allumer.il y a juste que quand cela ce produit je leve le pied comme pour rouler à environ 100 km sur le plat et la puissance me revient .et apres c'est repartit comme si rien n'était.la voiture ne fume pas et ne consomme pas plus que le normal cela ce produit que lorsque la voiture a rouler au moins 30 km.
Si quelqu'un peut m'aider sa serait vraiment simpas .
a bon entendeur cdt

yellowbm3
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 43
Localisation : nantes
Emploi : conducteur
Niveau technique automobile : bep auto
Date d'inscription : 17/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E53 X5 an 2002 ] perte de puissance en acceleration

Message par kouriles le Sam 18 Avr 2009, 18:57

bonjour,

la pompe sous la caisse peu produire ce phenomene manque de prealimentation de la pompe Haute pression et la pression de rail chute . c est une pompe en ligne et lors d'aceleration franche elle n a plus assez de force.
au raleni le moteur tourne rond ? un injecteur avec un taux de fuite de retour important peu faire aussi ce soucis
pour verifie le taux de fuite des injecteurs au retour .
il faut acheter du tuyau de retour au metre c'est pas cher, en prendre assez car il faut remette le circuit de retour en ordre apres .
sur les injecteurs boucher un cote du T des tuyaux de retour et de l'autre mettre un tuyau de retour de MEME longueur sur les six injecteurs . mettre chaque tuyau dans un petit recipient et faire tourner le moteur au ralenti (1 minute) et comparer la quantite de retour de chaque injecteur. celui (ou ceux) qui on un taux de retour PLUS important que les autres sont a remplacer .

bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E53 X5 an 2002 ] perte de puissance en acceleration

Message par yellowbm3 le Sam 18 Avr 2009, 19:47

Bonsoir je vous remercie pour l'info je vais aller des lundis acheter du tuyau pour faire l'expérience .Sinon après pour remettre tout cela en ordre il me suffira juste de rebrancher les durites comme au départ ? Aucune autre quelconque purge de circuit n’est nécessaire pour la remise en marche ? En espérant que cela vienne de la ; sinon ci comme vous l’évoquiez il se pourrait que sa sois la pompe haute pression comment la vérifier pour en être sur ? Cool

yellowbm3
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 43
Localisation : nantes
Emploi : conducteur
Niveau technique automobile : bep auto
Date d'inscription : 17/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E53 X5 an 2002 ] perte de puissance en acceleration

Message par yellowbm3 le Sam 18 Avr 2009, 19:48

MERCI POUR L'INFO Cool

yellowbm3
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 43
Localisation : nantes
Emploi : conducteur
Niveau technique automobile : bep auto
Date d'inscription : 17/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum