Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:11 par albatros

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 11:37 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

[ BMW E36 320i GPL an 1992 ] Probleme de puissance, etc...

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 320i GPL an 1992 ] Probleme de puissance, etc...

Message par Alpine_z le Lun 20 Avr 2009, 15:00

[E36 320I GPL an92] Problème de puissance, trous à l’accélération, et odeur d’essence.

Bonjour a tous,
Voila je me décide enfin à poser ma question car j’ai beau chercher et chercher je n’arrive pas à trouver la panne de ma voiture.

Suite à la casse de la distribution de ma Volvo v40, j’ai acheté pour pas très cher (enfin relativement pas très cher) une BMW 320I GPL de 92 avec 160000 km au compteur. Lors de l’achat le vendeur (particulier) m’a prévenu que le débitmètre était HS et qu’il fallait le changer car la voiture ne tournait pas rond (ce que j’avais remarqué lors de l’essai) ce que j’ai fait par un d’occasion en très bon état après quelque centaine de kilomètres.
Malheureusement, même si je sens la voiture tourner une petit peux mieux depuis ce changement il ne le résout aucunement. J’ai donc commandé bougies et filtre à aire en me disant que de toute façon ca ne peux que lui faire du bien.
J’ai profité des changements des 6 bougies pour contrôler les différentes tensions sur mes bobines d’allumage ainsi que sur la rampe qui alimente les injecteurs (enfin je crois que c’est ca). Voila ce que j’ai trouvé :
  • Sur les 6 bobines j’ai mesuré une résistance équivalente de 0,6 homs, puis lors des mesures des tensions j’ai trouvé une tension (continue et alternatif) stable et équivalentes sur les bobines des cylindres 2 à 6. Par contre ma mesure sur la bobine du premier cylindre semble ne pas être stable et identique 5 autres bobines, je dis bien semble car la différence n’est pas franche et à quelques reprises la mesure était elle aussi identique au 5 autres.
  • Mon deuxième test à été de débrancher les bobines une part une, puis d’écouter si le moteur changeait de régime. Pour toutes les bobines à l’exception de la première bobine, j’ai bien entendu une baisse de régime et une remonté importante quand je les rebranchai. Par contre pour la première je n’ai entendu aucune baisse de régime et lorsque je la rebranchai j’ai cru entendre une remonté de régime, mais est-ce vraiment du au rebranchement ou est-ce juste mon ralenti instable qui remonte à ce moment la ?
  • Mon dernier test a été de mesurer la tension (continue et alternatif) sur la rampe qui alimente mes injecteurs (enfin je crois que c’est cela). Lors de ces mesures je n’ai trouvé qu’une tension de 0,3v (commande + masse ou alimentation +masse) et cela sur les 6 cylindre. Ca me paraissait tellement improbable que j’y est passé deux heures à les tester et retester, j’ai même douté (je doute encore) d’être devant les câbles qui alimente les injecteurs, car malgré que la voiture tourne très mal elle tourne quand même et je ne crois pas qu’il est possible de rouler sans injecteurs, si ?
Les problèmes que je rencontre avec son assez proches de ceux trouvés sur le forum, mais avec quelques différences bien prononcés que je vais essayer de vous expliquer.
Elle démarre au quart de tour que ce soit en essence ou au GPL, mais lorsqu’au point mort j’accélère, elle monte lentement dans les tours et au son j’ai l’impression qu’il manque quelque chose.
Elle broute de 2000 à 3500 tours, manque cruellement de puissance (ma 206 société est plus performante), au point que si j’arrive dans une légère cote non élancé et en dessous des 3000 tours j’ai de forte chance de me faire klaxonner par les voitures qui sont derrières moi. Si j’ouvre une fenêtre en roulants j’ai une forte odeur désagréable d’essence ou de gaz qui se fait sentir dans tout l’habitacle. Dans le coffre, j’ai une odeur de GAZ continuellement, mais c’est peut être normal, non ?
Arrivé a plus de 4000tours elle semble fonctionner correctement, je dis bien semble car c’est ma première 6 cylindres et je ne suis pas certain d’avoir l’oreille pour bien analyser si elle tourne sur 4, 5 ou 6 cylindres, surtout que je trouve que même si ca vas mieux, la puissance n’est toujours pas au rendez vous.
Ces problèmes je les rencontres à chaud comme a froids, au GPL comme à l’essence avec certes un broutage légèrement moins important au GPL mais j’ai l’impression d’avoir encore moins de puissance.
Lorsque j’ai changé les bougis, j’ai remarqué au fond des ‘cheminés’ une espèce de liquide jaunâtre (orange même), ca ne semblais pas plus graisseux que ca mais dois-je quand meme comprendre que le joint du cache culbuteur est à changer ?

Voila mes problèmes, je parcours votre forum ainsi que les autres trouvés sur la toile sans trouver la cause réel de ma ou mes pannes. Pour couronner le tout je viens à peine d’emménager (2 semaines) dans la région de Langon (50km au sude de bordeaux) et je ne connais personne qui pourrait m’aider. J’ai bien pensé à l’emmener au garage mais n’étant pas encore client j’ai peur de me faire avoir, en plus le garage BMW le plus proche est à bordeaux (en fait est-il dangereux de rouler comme ca ?)


Voila j’espère que vous allez pouvoir m’aider, car il ne me reste que ca ou payer contre un gros cheque un garagiste.
Merci d’avance pour votre aide.

Alpine_z
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 41
Localisation : Gironde
Emploi : Informatique
Niveau technique automobile : 3
Date d'inscription : 20/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i GPL an 1992 ] Probleme de puissance, etc...

Message par DarkGyver le Lun 20 Avr 2009, 15:35

Re;

Je pense que gtu as pris le problème par le bon bout!

D'après tes essais, tu as un problème sur le cylindre 1.

Maintenant il faut essayer de comprendre pourquoi!

étant donné que tu as remplacé tes bougies, cela ne devrait pas venir de là! clin!

Le test des bobines ne permet que de tester la résistance de l'enroulement primaire, mais pas du secondaire!

Or il est très fréquent que l'un des enroulements seulement soit HS!

Pour savoir si c'est celà, il te suffit d'échanger duex bobines, (cylindre 1 et 2 par exemple!) puis de refaire le test en débranchant une bobine après l'autre, moteur en marche!

Si le défaut de fonctionnement "suit" la bobine échangée, alors tu sais que c'est elle qui est en cause!

Suis-je clair?????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i GPL an 1992 ] Probleme de puissance, etc...

Message par Alpine_z le Lun 20 Avr 2009, 16:10

Bonjour et merci pour cette réponse.

Je pensai justement faire cet essai pour voir si le problème suivait la bobine, si je rentre pas trop tard j'essaierai ce soir.
Par contre ne pas trouver de tension sur les injecteurs te parait il normal, car cela m'inquiète énormément ?

Merci

Alpine_z
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 41
Localisation : Gironde
Emploi : Informatique
Niveau technique automobile : 3
Date d'inscription : 20/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i GPL an 1992 ] Probleme de puissance, etc...

Message par DarkGyver le Lun 20 Avr 2009, 19:59

Re;

Vérifies peut être la masse!

Mesurer la résistance entre fil de masse et une masse carrosserie dont tu es certain!

Il se peut aussi que tu aies une mauvaise masse du moteur!

Vérifier la grosse tresse de masse moteur!! (oxydation désserrée....)

@

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i GPL an 1992 ] Probleme de puissance, etc...

Message par Alpine_z le Mar 21 Avr 2009, 15:24

Bonjour,

Voila j’ai réalisé le test cet après midi, et le problème suis bien la bobine (aucune baisse de régime ou de remonté sur la bobine 1 que j’ai déplacé sur le cylindre 2), j’ai donc commandé une bobine cet après midi et je devrais la recevoir demain.

Pour le test de la masse, je pense qu’elle est bonne puisque j’avais déjà réalisé le controle de la masse sur l’alimentation de mes bobines et n'avais trouvé aucun defaut.

J’espère que le problème viens vraiment de la.

Alpine_z
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 41
Localisation : Gironde
Emploi : Informatique
Niveau technique automobile : 3
Date d'inscription : 20/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i GPL an 1992 ] Probleme de puissance, etc...

Message par DarkGyver le Dim 26 Avr 2009, 21:47

Re;

D'après ces tests, il n'y a pas de doute que cette bobine est HS!

Espérons juste que ce soit la seule chose!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i GPL an 1992 ] Probleme de puissance, etc...

Message par Alpine_z le Mar 28 Avr 2009, 19:16

Bonsoir,

Désolé pour la reponse tardive mais j’ai été tres occupé.
Bon alors apres avoir changé ma bobinne j’avais encore un probleme de raté entre 1500 et 2500 tours, au point que des fois j’entendais des exlosions dans le pot catalytyque. J’ai donc remis le debimetre d’origine (soit disant mort) et la plus de probleme de perte de puissance, enfin je pense car je la trouve quand meme tres molle en dessous des 3000 tours.
J’ai part contre toujours cette odeur d’essence quand j’ouvre le toi ouvrant ou la fenetre, il semble meme qu’un ami qui me suivait dans une autre voiture l’ai senti quand j’accelerais un peux fort.
Je cherche d’où pourait venir ce probleme, pourait il etre lié au debimettre ? dois-je quand meme remettre le neuf et faire re-regler la voiture par BM ?

Merci de votre aide.

Alpine_z
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 41
Localisation : Gironde
Emploi : Informatique
Niveau technique automobile : 3
Date d'inscription : 20/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i GPL an 1992 ] Probleme de puissance, etc...

Message par DarkGyver le Jeu 30 Avr 2009, 16:57

Re;

Commences par vérifier toutes les durites d'essence!!
Aussi celle qui va au régulateur de pression!



@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum