Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:10 par albatros

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 19:42 par Choupi Bertucci

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 19:04 par BMW PASSION

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 18:32 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 18:28 par harry974

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

[XM 2.1 TD Automatique]Probleme de feux de stop

Voir le sujet précédent Voir le sujet suivant Aller en bas

[XM 2.1 TD Automatique]Probleme de feux de stop

Message par eden le Ven 24 Avr 2009, 14:11

Bonjour tout le monde.


J'ai une XM 2.1 TD automatique de 1999 qui a à peine 80.000 km au compteur. Quand j'appuie sur la pédale de frein, mon feu de stop Gauche ne s'allume pas. J'ai changé l'ampoule plusieurs fois, rien à faire. J'ai changé la platine chez citroen, l'ampoule s'est allumé jusqu'à ce que je quitte le garage, puis plus rien. J'y suis retourné et ils l'ont passé au diagnostic, ils ont rien trouvé: RAS ( test gratuit tout de meme...merci citroen )
Ils m'ont proposé de la laisser pour qu'ils testent tous les schémas électriques....mais au prix de je ne sais combien l'heure ça va me revenir plus cher que le prix de la voiture.
Aujourd'hui, je me retourne vers vous tout en me disant que peut etre quelqun de ce forum a rencontré ce meme probleme ou tout simplement connait bien le domaine de l'electricité auto et pourra m'aider.

Je vous dis, à toutes et à tous, un grand merci et vous transmets mes meilleures salutations.


Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

eden
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 57
Localisation : lorraine (moselle)
Emploi : invalide
Niveau technique automobile : moyen-faible
Date d'inscription : 24/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [XM 2.1 TD Automatique]Probleme de feux de stop

Message par binos le Mer 29 Avr 2009, 22:03

Salut
Commence par voir si l'ampoule est alimentée sur la platine

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [XM 2.1 TD Automatique]Probleme de feux de stop

Message par amau207 le Ven 15 Mai 2009, 09:24

en effet il y a moyen que ce soir un problème a la fiche....

est ce que les ampoules porte plaques gauche vont elles?

les avant aussi?

___________________________________________
Conduire sa voiture c'est la subir,La piloté c'est lui imposé sa volonté!--> Ford Fiesta MK4 Ghia 1.25l 16V Zetec-S!

amau207
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 28
Localisation : bruxelles
Emploi : Etudiant
Niveau technique automobile : Bon
Date d'inscription : 22/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [XM 2.1 TD Automatique]Probleme de feux de stop

Message par gabet62 le Dim 24 Mai 2009, 10:27


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum