Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

[ BMW E36 325i M50 an 1991 ] Problème de consommation

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ BMW E36 325i M50 an 1991 ] Problème de consommation

Message par steeven le Jeu 11 Juin 2009, 20:15

je regarde çà demain et je te dis!
J'ai la durite d'essence qui se branche sur la rampe d'injecteur qui avait une fuite!
Je l'ai changée!
L'ancien propriétaire m'a dit qu'il avait changé la sonde lambda.
Donc :
Est ce que çà vient de là???
Est ce qu'il a bien fait???
Je pense que oui!

Ce n'est pas un véhicule neuf donc je ne sais pas si il m'a tout dit!!!

steeven
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 28
Localisation : var 83
Emploi : pompier
Niveau technique automobile : moyen
Date d'inscription : 26/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1991 ] Problème de consommation

Message par steeven le Jeu 11 Juin 2009, 20:18

la voiture fonctione asser bien maintenen et tout a l'heur elle déconer.et sa me le fait que par moment ce type de probleme.le probleme c'est que sa me boufe le plein ce type de probleme.

steeven
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 28
Localisation : var 83
Emploi : pompier
Niveau technique automobile : moyen
Date d'inscription : 26/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1991 ] Problème de consommation

Message par DarkGyver le Ven 12 Juin 2009, 07:59

@steeven a écrit:houla,plein de bonne chose..merci pour tes information je vai d'abord trouver le manometre avec ce t.mai je vai en parler a mon cousin petre qui la cette outils.
pour info,l'encien proprietaire a changer la baterie elle et maintenent plus petit en amperage que celle d'origine.a defaut,la pompe de gavage mafiche 7,5volt et non 12v en condition normale.pense tu que sa pourai avoir un effet sur tout le systeme y compri la pompe de gavage?pour info,la voiture démare au quart de tour.

Re;

Est ce que tu as 12V sur la pompe maintenant????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1991 ] Problème de consommation

Message par steeven le Ven 12 Juin 2009, 11:36

la j'ai bin 12v qui arrive.j'ai remarquer une petite chose.la voiture en route,j'ai deconecter la pompe de gavage et elle ne tien pas plus de 3sec en route.sa ne serai pas le régulateur de pression par hasard?a moin que tu et dja vu ce cas et que tu pense avoir une autre idé a ce sujet.

steeven
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 28
Localisation : var 83
Emploi : pompier
Niveau technique automobile : moyen
Date d'inscription : 26/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1991 ] Problème de consommation

Message par DarkGyver le Ven 12 Juin 2009, 15:16

@steeven a écrit:la j'ai bin 12v qui arrive.j'ai remarquer une petite chose.la voiture en route,j'ai deconecter la pompe de gavage et elle ne tien pas plus de 3sec en route.sa ne serai pas le régulateur de pression par hasard?a moin que tu et dja vu ce cas et que tu pense avoir une autre idé a ce sujet.
Re;

C'est normal!

Ce n'est pas une pompe de gavage (comme pour les diesels!), mais une pompe à essence!

Sans elle , pas de pression pour l'injection, donc... panne sèche!

as tu vérifié ceci?


Re;

Est ce que la petite dure de déprssion qui va de la pipe d'admission au régulateur de pression est bien branchée???

Pas bouchée???

@+
@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1991 ] Problème de consommation

Message par steeven le Sam 13 Juin 2009, 02:21

oui!!
Elle est bien branchée et pas bouchée!!
Pas de soucis de ce côté là!
Moi je reste septique sur la pompe de gavage ou le régulateur!!
Mai bon! Comment trouver le problème exact sans essayer de changer les pièces !!

steeven
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 28
Localisation : var 83
Emploi : pompier
Niveau technique automobile : moyen
Date d'inscription : 26/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1991 ] Problème de consommation

Message par DarkGyver le Sam 13 Juin 2009, 06:00

Re;

Important!

Est ce que ton moteur est déjà équipé de vanos???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1991 ] Problème de consommation

Message par steeven le Dim 14 Juin 2009, 10:36

Que veux tu dire par vanos?

steeven
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 28
Localisation : var 83
Emploi : pompier
Niveau technique automobile : moyen
Date d'inscription : 26/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1991 ] Problème de consommation

Message par DarkGyver le Sam 20 Juin 2009, 08:15

Re;

Est ce que ton moteur est exactement pareil que celui ci???



@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1991 ] Problème de consommation

Message par steeven le Sam 20 Juin 2009, 10:24

c'est bien le meme oui

325i e36 de 91

steeven
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 28
Localisation : var 83
Emploi : pompier
Niveau technique automobile : moyen
Date d'inscription : 26/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325i M50 an 1991 ] Problème de consommation

Message par DarkGyver le Sam 20 Juin 2009, 12:34

Re;

En général si le régulateur est percé, tu as de l'essence dans la tubulure d'admission!

Je pense plus à un prob de sonde lambda... Même si celle ci avait été changée!

Ceci dit, je suis d'avis que dans ton cas, le mieux est de poasser par la valise avant de changer quoi que ce soit!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum