Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

[Megane 2 1.5dci an 03] voyant service + perte puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Megane 2 1.5dci an 03] voyant service + perte puissance

Message par azerty3 le Lun 27 Avr 2009, 04:56

Bonjour à tous ,

J'ai acquis il y'a 1an1/2 une Mégane II 1.5 dci 80CH confort expression 2003

suivi d'entretien revision à 31000, 61000 et 91500 km effectué par renault.

j'ai fais faire la REVISON DES 120000Km avec la courroie de distribution , pompe à eau, tous les filtre et vidange dans un centre auto.

Il ya quelque mois j'ai eu sur l'odb le message deffailance injecteur et injecteur à controler avec le voyant service, j'ai acheter pour plusieur plein des nettoyant injecteur et cela fais 3-4 mois que je n'est plus ce message.

mais maintenant cela fais 3 semaines 1 mois que j'ai maintenant le voyant service et defaillance electronique qui s'affiche, avec trou d'acceleration et perte de puissance.
cela s'affiche 15-20 min apres avoir demarrer, c'est aléatoire.

Sur le périph parisien par exemple je roulais à 80-85Km/h et la perte de puissance pas moyen de depasser 2000t/min donc warning arret, je redemarre et la le voyant part pas de message mais quelque trou d'acceleration.

Je compte faire cette semaine, la revision des 150000Km avec vidange et huile haut de gamme changement de tous les filtres, des 4 bougies de prechauffage, plaquettes et disque avant et plaquette arriere.
nettoyage vanne egr

Je ne suis pas doué en méca, je compte faire ca avec un tech renault.
Dois je verifier autre chose? , d'ou pourrais venir ce defaut?
deplus , je ressens des vibrations dans l'habitacle à froid, a chaud apres queqlue Km elle ne le fais pas.

merci pour vos precisions


j'ai entendu parler de filtre encrassé, bougie deffectueuse, carburant bas de gamme, etc...

Merci pour vos aides


Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

___________________________________________
Je contrôle mes niveaux et je sais où ce trouve les bougies.

azerty3
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Niveau technique automobile : 2. Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 09/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 2 1.5dci an 03] voyant service + perte puissance

Message par Pub2n le Mar 28 Avr 2009, 21:12

Bonjour
Si cela vibre à froid, le filtre à air n'est pas responsable (ou du moins pas tout seul).
Commence par les bougies de préchauffage , mais il y a surement un pb d'injection derrière ou d'EGR.
Fait en même temps un nettoyage de l'EGR, cela ne peut pas faire de mal.
Pour le carburant bas de gamme , tu n'as qu'a mettre un coup d'additif pour GO et 2 ou 3 pleins chez un carburant de marque (Elf bleu par exemple, au même prix que les grandes surfaces) et tu pourras voir si c'est cela.

Es tu passé par la valise pour voir d'ou vient le code d'erreur Question cela peut être une info qui te simplifierait la vie ;)

A+

___________________________________________
Espace III 2.2 DT RXE long né en 02/99 de 460 000 km ... et cela continue.
Scenic II 1,5 DCI 100 Confort Expression de 05/05 et déjà 180 000 km ...

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 2 1.5dci an 03] voyant service + perte puissance

Message par binos le Mer 29 Avr 2009, 21:47

Salut
avec pub2n commence par le nettoyage de la vanne egr
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 2 1.5dci an 03] voyant service + perte puissance

Message par azerty3 le Jeu 30 Avr 2009, 03:02

ok merci

vais faire ca ce week end en esperant avoir mes pieces commandé mardi.

___________________________________________
Je contrôle mes niveaux et je sais où ce trouve les bougies.

azerty3
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 36
Niveau technique automobile : 2. Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 09/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 2 1.5dci an 03] voyant service + perte puissance

Message par cc06 le Sam 24 Oct 2009, 15:01

salut
J'ai les meme soucis que toi,as tu trouvé la solution
merci

cc06
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 42
Localisation : nice
Emploi : technicien electricite
Niveau technique automobile : moyen
Date d'inscription : 18/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 2 1.5dci an 03] voyant service + perte puissance

Message par gabet62 le Sam 24 Oct 2009, 17:01

salut,
Pareil pour toi, nettoyage vanne EGR!

;)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 2 1.5dci an 03] voyant service + perte puissance

Message par jeanfet le Lun 16 Nov 2009, 19:20


encrassement vanne EGR,voir des fois colmatages du catalytique.

jeanfet
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 45
Localisation : france
Emploi : grand bricoleur
Niveau technique automobile : j'en apprend tout les jours
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 2 1.5dci an 03] voyant service + perte puissance

Message par gabet62 le Sam 21 Nov 2009, 14:16

Une fois effectuer tu devrais quand meme te rendre dans un garage de la marque pour effacer les eventuels defaut de ton calculateur.

;)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 2 1.5dci an 03] voyant service + perte puissance

Message par bervac le Dim 08 Aoû 2010, 22:27

Bonjour,


Également pour moi
Gros soucis pour ma Mégane Break 1.5 dci 105 CV.
Plus de puissance du tout (bon vieux diesel). Le problème c'est que j'ai déjà pas mal avancé en terme de diagnostique et que je bloque à fond.
Pas de défaut sur l'ODB. j'ai quand même fait un diag Renault mais pas de défaut
Pour info filtre à gasoil changé, vanne EGR nettoyé puis remplacée par une neuve, débitmètre remplacé.
Reste pas grand chose mais je ne sais pas quoi.
SVP si quelqu'un pense à quelque chose ou si il a LA solution.

bervac
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 40
Localisation : Jura
Emploi : Responsable service maintenance
Niveau technique automobile : novice
Date d'inscription : 05/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum