Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 08:57 par Laure B

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:55 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 08:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 08:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 06:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 05:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 05:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 22:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 19:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 18:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 18:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 17:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 14:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 13:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 12:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 11:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 11:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 10:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 08:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 05:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 05:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 05:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 22:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 22:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 20:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 20:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 19:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 19:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 19:24 par toto57

[ BMW E36 325tds an 1997 ] problème de démarrage à froid et à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 325tds an 1997 ] problème de démarrage à froid et à chaud

Message par nico31870 le Lun 27 Avr 2009, 09:25

Bonjour a tous je viens d acheter une bmw 325 tds de 97 et j ai un probleme de marrage a froid et a chaud j ai changer le filtre a gazoil dessus tous les tubes de retours gazoil les bougies de prechauffage j ai controler leur alimentation qui est ok mais ca persiste j ai egalement installer un temporisateur pour avoir le prechauffage a chaud et un clapet anti retour mais pas d amelioration j ai egalement mit de l avance a la pompe pareil par contre j ai remarquer si je prechauffe normalement et que que j attend 10 seconde de plus ca demarre au quart de tour a froid comme a chaud si quelqu un a une idee je suis preneur car je sais plus quoi controler est ce que cela peut venir de la pression de la pompe de gavage merci de vos reponses

nico31870
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : TOULOUSE
Emploi : MECANICIEN
Niveau technique automobile : MECANICIEN
Date d'inscription : 27/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1997 ] problème de démarrage à froid et à chaud

Message par DarkGyver le Lun 27 Avr 2009, 20:25


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1997 ] problème de démarrage à froid et à chaud

Message par nico31870 le Lun 27 Avr 2009, 20:36

le souci c est que je l ai demonter mais elle n etait pas salle donc je l ai remise mais ca n a rien resolu est ce que tu pense que si elle manque de pression ca expliquerai mon probleme ou me conseille tu de regarder autre chose

nico31870
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : TOULOUSE
Emploi : MECANICIEN
Niveau technique automobile : MECANICIEN
Date d'inscription : 27/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1997 ] problème de démarrage à froid et à chaud

Message par DarkGyver le Mar 28 Avr 2009, 03:54


Re;

Avoie une pompe neuve ne sert à rien si cette pompe ne se met pas en route quand il faut!!!!
C'est pour cette raison qu'il faut faire le test entier!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1997 ] problème de démarrage à froid et à chaud

Message par nico31870 le Mar 28 Avr 2009, 15:49

OUI MAIS LE LIEN QUE TU M AS ENVOYER MONTRE JUSTE LE REMPLACEMNT DE LA PREPOME COMMENT EST CE QUE JE PEUT CONTROLER SI LE DEBIT EST BON

nico31870
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : TOULOUSE
Emploi : MECANICIEN
Niveau technique automobile : MECANICIEN
Date d'inscription : 27/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1997 ] problème de démarrage à froid et à chaud

Message par roadrunner le Jeu 30 Avr 2009, 05:45

Salut je sais pas comment faire pour controler le débit,mais ta prepômpe doit fonctionner lors du prechauffage?tu peux deja regarder ça.
Lis bien la rta de DARK avec le test ça devrait t'eclairer,comme il te l'a dit elle doit fonctionner au bon moment.

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 40
Localisation : toulouse
Emploi : ouvrier
Date d'inscription : 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1997 ] problème de démarrage à froid et à chaud

Message par nico31870 le Jeu 30 Avr 2009, 07:49

SALUT J AI DEJA CONTROLER CA LE GAZOIL ARRIVE BIEN EN PHASE DE PRECHAUFFAGE MAIS JE SAIS PAS SI IL ARRIVE EN QUANTITE SUFFISANTE

nico31870
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : TOULOUSE
Emploi : MECANICIEN
Niveau technique automobile : MECANICIEN
Date d'inscription : 27/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1997 ] problème de démarrage à froid et à chaud

Message par roadrunner le Jeu 30 Avr 2009, 10:34

eh ben alors si tu connais le rendement de ta pompe tu prends une bouteille d'un litre et tu chrono le temps que tu mets a la remplir et tu fais le rapport...
Mais a l'oeil si ça coule bien je pense que ton prob est ailleur.
Elle sent le mazout?

roadrunner
Petit mécano
Petit mécano

Masculin Nombre de messages : 179
Age : 40
Localisation : toulouse
Emploi : ouvrier
Date d'inscription : 28/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1997 ] problème de démarrage à froid et à chaud

Message par nico31870 le Jeu 30 Avr 2009, 13:59

NONN ELLE SENT PAS LE MAZOUT OU ALORS MON BOITIER DE PRECHAUFFE COUPE TROP TOT JE SAIS PAS

nico31870
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 33
Localisation : TOULOUSE
Emploi : MECANICIEN
Niveau technique automobile : MECANICIEN
Date d'inscription : 27/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 325tds an 1997 ] problème de démarrage à froid et à chaud

Message par DarkGyver le Jeu 30 Avr 2009, 14:54

@nico31870 a écrit:NONN ELLE SENT PAS LE MAZOUT OU ALORS MON BOITIER DE PRECHAUFFE COUPE TROP TOT JE SAIS PAS

Je te demanderai de ne plus utiliser les majuscules à l'avenir!!!



@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum