Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Message par GTTVS le Lun 27 Avr 2009, 20:10

Bonjour , je viens vous voir car j'ai un souci de ralenti instable , tous à été changer débitmètre , actuateur de ralenti cantacteur papillon etc.... Mais le problème persiste donc je me suis dit , test du capteur d'identification de cylindre. Je suis aller sur la revue de dark , pour le test et quand je test l'alimentation du capteur pour avoir 5v , moi j'ai 0v en mettant le contact , pour le test statique c'est ok. Donc j'aurais aimer avoir un peu d'aide
merci d'avance

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Message par GTTVS le Mar 28 Avr 2009, 19:46

je viens de vérifier la continuité des fils jusqu'au boitier pour voir si il n'étais pas couper et c'est ok

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Message par jerem38140 le Mer 29 Avr 2009, 22:32

salut

dabord quelle est ton probleme à la base et pourquoi tu veut tester ses capteurs ?

bonne continuation

jerem38140
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 28
Localisation : grenoble
Emploi : mecanicien
Niveau technique automobile : bac pro maintenance véhicule auto
Date d'inscription : 08/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Message par GTTVS le Jeu 30 Avr 2009, 06:05

mon problème est que j'ai un ralenti instable elle sens l'essence à l'arret, donc vue que j'ai changer toutes les pièces sur mon moteur à par le capteur d'identification de cylindre , je me tourne vers cette hypothèse

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Message par jerem38140 le Jeu 30 Avr 2009, 19:54

tes capteurs on des connecteurs à 2 ou 3 fils ?

jerem38140
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 28
Localisation : grenoble
Emploi : mecanicien
Niveau technique automobile : bac pro maintenance véhicule auto
Date d'inscription : 08/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Message par GTTVS le Jeu 30 Avr 2009, 19:58

j'ai plus que le capteur d'identification de cylindre à tester et c'est un 2 fils

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Message par jerem38140 le Jeu 30 Avr 2009, 20:01

pour ton capteur verifie déja la resistance en tre les 2 connectiques(si tu trouve un valeur c est bon signe sinon c est qu il est hs mais le top serais de vérifier son signal à l oscilloscope) pendent que tu y est vérifie aussi ton faisceau jusqu au calculateur .

bonne chance

jerem38140
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 28
Localisation : grenoble
Emploi : mecanicien
Niveau technique automobile : bac pro maintenance véhicule auto
Date d'inscription : 08/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Message par GTTVS le Lun 04 Mai 2009, 01:19

alors je trouve 0.01ohm pour le capteur et le faisseaux est bon jusqu'au calculateur

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Message par jerem38140 le Lun 04 Mai 2009, 22:14

Salut renseigne toi sur la valeur de résistance du capteur mais sa me parait très peut pale
désolé je ne vais pas pouvoir t'aider plus.

Bonne continuation.

jerem38140
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 28
Localisation : grenoble
Emploi : mecanicien
Niveau technique automobile : bac pro maintenance véhicule auto
Date d'inscription : 08/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Message par GTTVS le Mer 06 Mai 2009, 00:37

nan sur la revue de dark la résistance que je trouve est bonne

GTTVS
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 29
Localisation : dijon
Emploi : Electricien
Niveau technique automobile : bricoleur
Date d'inscription : 29/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Message par jerem38140 le Mer 06 Mai 2009, 18:07

ah .... Suspect bas bonne chance alors lol

jerem38140
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 28
Localisation : grenoble
Emploi : mecanicien
Niveau technique automobile : bac pro maintenance véhicule auto
Date d'inscription : 08/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 520i an 1989 ] problème test du capteur de cylindre

Message par DarkGyver le Ven 08 Mai 2009, 07:15

@GTTVS a écrit:Bonjour , je viens vous voir car j'ai un souci de ralenti instable , tous à été changer débitmètre , actuateur de ralenti cantacteur papillon etc.... Mais le problème persiste donc je me suis dit , test du capteur d'identification de cylindre. Je suis aller sur la revue de dark , pour le test et quand je test l'alimentation du capteur pour avoir 5v , moi j'ai 0v en mettant le contact , pour le test statique c'est ok. Donc j'aurais aimer avoir un peu d'aide
merci d'avance

Tu as fait cette mesure en Vdc ????

Si c'est le cas, alors c'est pas normal!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum