Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 607 2,2 hdi 136 an 2005 ] probeme synchronisation centralisation
Aujourd'hui à 21:03 par frederic.touchaleaume.3

» calculateur aditif
Aujourd'hui à 20:18 par chris1357

» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 19:00 par nassmes

» Un oubli de passer par la case PRESENTATION !
Aujourd'hui à 18:33 par albatros

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Aujourd'hui à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Aujourd'hui à 18:15 par Kristel2311

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo
Aujourd'hui à 18:05 par frederic.touchaleaume.3

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

[ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Mer 29 Avr 2009, 21:35

Bonjour à tous,
J'ai un soucis avec ma 530d, je n'arrive pas a extraire la pompe du reservoir ou se trouve le tamis afin de le nettoyer.
Tout d'abord si j'essaye de le faire c'est parce que la pompe qui se trouve en dessous la partie conducteur est tres bruyante. Puis bizarement, la pompe du reservoir fait comme un petit grincement depuis hier.
Donc je me demande si ce n'est pas un probleme d'encrassement avant de commencer un investissement quelconque.

Donc, j'enleve la banquette arriere.
J'enleve les deux couvercles trois vis.
Oui les deux car je ne sais pas laquelle il faut nettoyer, d'ailleurs si quelqu'un le sait ce serait cool.
Et là, impossible de trouver comment enlever la pompe, je tire, je tourne, je force, rien n'y fait.
Je demande donc votre assistance s'il vous plait, c'est peut-etre tout bete, mais j'y arrive pas
Merci...

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jerem38140 le Mer 29 Avr 2009, 22:18

salut tout dabaord c est le cache droite qu il faut enlever puis il yas un couvercle ou sorte de vis en plastique ou en ferrail quil faut déviser à l aide dun marteau et un burrin puis le bloc pompe plus jauge devrais sortir (ps oublie pas d'enlever les tuyaux et la prise)

a+ bonne continuation

jerem38140
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 28
Localisation : grenoble
Emploi : mecanicien
Niveau technique automobile : bac pro maintenance véhicule auto
Date d'inscription : 08/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Mer 29 Avr 2009, 22:21

Salut, je te remercie d'avoir repondu, donc la vis que tu me parle c'est l'espece d'anneau qui fait la taille de la pompe ?

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jerem38140 le Mer 29 Avr 2009, 22:41

oui tout a fais avec des sortes de crant pour caler le burrin .
bonne chance.

jerem38140
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 28
Localisation : grenoble
Emploi : mecanicien
Niveau technique automobile : bac pro maintenance véhicule auto
Date d'inscription : 08/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Mer 29 Avr 2009, 22:43

Ok super, je te remercie, j'y ai pensé mais j'avais peur de casser quelque chose, j'essaie demain, a plus...

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jerem38140 le Mer 29 Avr 2009, 22:44

ok pas de soucis bonne chance .

Tiens nous au courrant pour ton proleme.

jerem38140
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 28
Localisation : grenoble
Emploi : mecanicien
Niveau technique automobile : bac pro maintenance véhicule auto
Date d'inscription : 08/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Mer 29 Avr 2009, 22:45

Avec plaisir...

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Ven 01 Mai 2009, 13:36

Bonjour a tous.
Merci jerem grace a toi j'ai pu deposer la pompe du reservoir sans probleme.
Le truc c'est que tout est nickel et que la pré-pompe fait toujours autant de bruit, donc en debut de semaine je vais changer le filtre a gasoil puis on verra bien.
Si quelqu'un a une idée c'est avec plaisir, a plus tongue

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jerem38140 le Ven 01 Mai 2009, 15:17

salut jabboss moi je t'aurais proposer d'essayer de faire tourner la pompe en pulvérisant du dégrippant à l'intérieur mais l'idée du filtre est pas mal .

bonne continuation.

jerem38140
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 28
Localisation : grenoble
Emploi : mecanicien
Niveau technique automobile : bac pro maintenance véhicule auto
Date d'inscription : 08/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Ven 01 Mai 2009, 17:03

ok apres le filtre si ça marche pas, j'essaie le degrippant, merci a plus...

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par enrick le Sam 09 Mai 2009, 01:14

en fait tu post pas dans la bonne section...
c'est coté moteur ou élec que tu devrais mettre ton sujet...

mais pour le coup si elle fait du bruit c'est qu'elle est pas loin de la fin..

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 39
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Sam 09 Mai 2009, 11:20

Désolé mais comme j'estimais que ça fait pas partie du moteur et que ce n'est pas forcemment un probleme electrique, je l'ai donc mis sur ce poste.
ambigue, non ?

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par enrick le Sam 09 Mai 2009, 13:46

pas de soucis...pour moi! je suis pas modo!

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 39
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Mer 13 Mai 2009, 22:29

Salut tout le monde, filtre a gasoil changé aujourd'hui et toujours ce bruit de pompe.
La prochaine fois je vais donc la demonter pour voir, j'ai deja demonter le cache plastique et j'ai vu que la pompe avait deja été demontée.
A plus les gars...

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par enrick le Jeu 14 Mai 2009, 11:11

comment à tu vu cela? ergots cassés ?

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 39
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Jeu 14 Mai 2009, 18:30

oui, fixations du cache modifiés, collier et caoutchouc de la pompe pas fixés tout a fait au meme endroit, enfin voila, vivement ce week end que je regarde...
A plus...

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par DarkGyver le Lun 25 Mai 2009, 08:21

@enrick a écrit:en fait tu post pas dans la bonne section...
c'est coté moteur ou élec que tu devrais mettre ton sujet...

mais pour le coup si elle fait du bruit c'est qu'elle est pas loin de la fin..


A mon avis elle est presque HS si elle fait tant de bruit....

Pöur le démontage, tu aurais pu t'inspirer de ceci!
http://www.darkgyver.fr/reparation-BMW-81-81-remplacement-de-prepompe-pompe-de-gavage-e36.html

ceci dit, l'explication d'enrick etait très claire!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Lun 25 Mai 2009, 17:41

ok, merci pour vos conseils, je vais essayer d'en trouver une pas trop cher en allemagne, je vous tiens au courant...

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par haf le Dim 07 Juin 2009, 21:03

salut,as tu résolus ton probleme ?car j ai exactement le meme souci,pompe sous la voiture coté conducteur qui fait du bruit.

haf
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 50
Localisation : marseille
Emploi : barman
Niveau technique automobile : niveau 3
Date d'inscription : 10/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Dim 07 Juin 2009, 21:24

Salut, non je n'ai pas encore resolu le probleme car je n'ai pas eu le temps de demonter la pompe.
Je te tiens au courant des que je le fais...

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par haf le Dim 07 Juin 2009, 21:36

moi,le probleme c est que je l ai deja changer en septembre,je l ai acheter sur ebay comme etant neuve et je la recois dans son emballage d origine mais elle etait rempli de go et il y avait la marque du collier dessus.

haf
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 50
Localisation : marseille
Emploi : barman
Niveau technique automobile : niveau 3
Date d'inscription : 10/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par DarkGyver le Lun 08 Juin 2009, 07:54

@haf a écrit:salut,as tu résolus ton probleme ?car j ai exactement le meme souci,pompe sous la voiture coté conducteur qui fait du bruit.

Attention tu as peut être la version M57TU !
Ce n'est peut être pas pareil chez toi!!!

@+


Dernière édition par DarkGyver le Sam 13 Juin 2009, 06:23, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Lun 08 Juin 2009, 17:42

Moi en tout cas je vous parle de la pompe sous le siège conducteur (bruyante)
Darkgyver, tu croyais que je parlais de celle sous la banquette arriere ?

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par DarkGyver le Lun 08 Juin 2009, 18:58

A ton avis!

Si tu lis le titre du post, tu penses à quelle pompe????


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530d an 1999 ] Probleme dépose pompe réservoir (résolu)

Message par jabboss le Lun 08 Juin 2009, 19:03

En effet dark, mon probleme était de déposer la pompe reservoir pour voir si la crépine était sale et si elle empéchait la pré-pompe de fonctionner correctement, vu le bruit qu'elle fait.
Désolé du lapsus...
Du coup, pour le reservoir, c'est bon, mais celle sous le siège conducteur, toujours pas.

jabboss
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 42
Localisation : Paris
Emploi : plombier electricien
Niveau technique automobile : pas mal pour un plombier
Date d'inscription : 29/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum