Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[Alfa GTV V6] Impossible de démarrer(Résolu).

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par thungchoui le Mar 26 Sep 2006, 22:50

Slt à tous,
Je suis possesseur d'un gtv v6tb depuis samedi dernier, je décide de changer les deux puces. Rien d'extraordinaire, mais faux, c'est là que les problèmes commençent. Impossible de démarrer, après de multiples vérif je remet les puces d'origine. Maintenant le voyant injecteur reste allumé et le moteur ne démarre pas. Je ne sais plus quoi faire, les garages alfa veulent même pas en entendre parler, qui peut m'aider?????

Titre modifié par Modo.

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par noriavag le Mar 26 Sep 2006, 22:59

Salut.
As-tu de l'allumage?
As-tu de l'essence?
As-tu débranché la batterie 3 min? ( les 2 bornes que tu touches l'une contre l'autre ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par thungchoui le Ven 06 Oct 2006, 19:52

La voiture est chez alfa et le mec me dit que l' module d'allumage chaufe anormalement.

Pour te répondre, y a de l'essence, la batterie a été débranchée, mais l'allumage pas touché car pas équipé pour tester.

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par noriavag le Ven 06 Oct 2006, 20:04

Alors si elle est au garage, tiens nous au courant. stp.

Si elle n'a plus d'allumage, ça peut être le module d'allumage.

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par thungchoui le Ven 06 Oct 2006, 22:19

C'est étrange car le type n'avait pas l'air convaincu de se qu'il me disait. Depuis mardi il attend le module, j'essai de l'appeler à la concession. C'est mission impossible, je commence à perdre patience

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par noriavag le Ven 06 Oct 2006, 22:36

Quand tu as changé les puces, tu n'aurrais pas désinitialisé l'anti-démarrage?
Parce que la panne a surement un rapport avec ta modification.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par ced-46 le Sam 07 Oct 2006, 07:15

Bonjour, de quelle année est ce modèle ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par thungchoui le Sam 07 Oct 2006, 09:52

Effectivement au premier montage je me sui trompé comme un c.... Après j'ai remonté les puces d'origine et c'est la que le voyant d'injecteur c'est allumé. Je pense que ma panne est effectivement lié aux démontages des puces. Mais tous les avis que je prends ainsi que de ceux de squadra me disent que c'est impossible que le moteur refuse de démarrer. Il doit y avoir un autre problème, est-ce que la phase d'allumage n'a pas été décalée?
La voiture est de 1996

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par noriavag le Sam 07 Oct 2006, 13:40

Donne moi des information sur ton moteur.
Année-cylindrée-numéro moteur.
Je vais voir si j'ai un schéma.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par thungchoui le Sam 07 Oct 2006, 18:53

1996
V6 TURBO 2.0l
peut pas donner numéro moteur car chez alfa
Merçi pour ton aide

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par noriavag le Sam 07 Oct 2006, 19:43

C'est surement le n° moteur: AR16202
Mais si tu n'as pas la voiture, comment veus-tu contrôler quoi que ce soit?
As-tu regarder si tu avais de l'allumage?
As-tu regardé les fusibles?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par thungchoui le Sam 07 Oct 2006, 20:26

J'ai passé une semaine complète sur l'auto en contrôlant un maximum d'éléments, j'ai craqué et j'ai finalement décidé de la déposer chez alfa. Ce qui m'étonne c'est que le gars de chez alfa m'affirme que c'est le module d'allumage qui chauffe anormalement. Je l'avais contrôlé et rien d'anormal, voilà ou j'en suis. Il attend la pièce depuis mardi dernier, bizarre le délai pour une pièce qui a déjà quelques années.

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par noriavag le Sam 07 Oct 2006, 20:37

Oui, effectivement, c'est bizzard.
Si le module est déffect, il doit lui manquer un signal.
Te souviens-tu si tu avais de l'allumage?
De l'alimentation sur la bobine 15?
Est-ce que la pompe à essence tournait?
Les injecteurs étaient allimenté?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par thungchoui le Sam 07 Oct 2006, 21:12

Justement c'est pour celà que j'ai commençé à sécher. Alimentation en coco ok, injecteurs alimentés mais pas d'allumage. Bougies neuves, faisceaux alimentations non defectueux et anti parasite idem.

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par noriavag le Sam 07 Oct 2006, 21:32

C'est quoi alimentation en coco ok?

Pas d'allumage, c'est par là qu'il faut chercher.
As-tu de l'allimentation sur la borne 15 de la bobine?
As-tu le signal sur la borne 1 de la bobine?

Met vu que tu n'as plus la voiture, ce n'est plus possible de faire une recherche correctement.
Tiens nous au courant de la suite, stp. merci.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par manfred1 le Sam 07 Oct 2006, 22:30

@thungchoui a écrit:Effectivement au premier montage je me sui trompé comme un c.... Après j'ai remonté les puces d'origine et c'est la que le voyant d'injecteur c'est allumé. Je pense que ma panne est effectivement lié aux démontages des puces. Mais tous les avis que je prends ainsi que de ceux de squadra me disent que c'est impossible que le moteur refuse de démarrer. Il doit y avoir un autre problème, est-ce que la phase d'allumage n'a pas été décalée?
La voiture est de 1996

salut !
que veux- tu dire par là que tu t'es trompé ?
Pourrais tu expliquer comment as tu brancher cette puce ?
Précaution de montage ?
a+

manfred1
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 39
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par thungchoui le Dim 08 Oct 2006, 07:15

Je veux dire que l'essence circule bien pour alimenter les injecteurs.

Pour le montage des puces j'ai juste inversé rien de bien méchant d'après squadra. Faut remettre celle d'origine, faire démarrer et remettre les nouvelles. Mais c'était de la théorie, ma crainte c'est que les calculo soient verrouillés. Je crains que sa ce termine parle leurs remplacements, je risque d'avoir mal au portefeuille.

Les puces à monter ou démonter ne nécessite aucune connaissance, elles sont montées sur un support qui permet de les enlever sans avoir besoin de déssouder. Un tournevis fin et plat tu fais le levier de chaque côté et sa s'enlève tout seul.

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par manfred1 le Dim 08 Oct 2006, 11:05

Salut !

C'est qui squadra ?

Moi je dirai qu'il y a des précautions à prendre.
Une simple charge d'électricité statique peut faire grille une puce. affraid

Et le fais de la brancher à l'envers je dirai que c'est pas bon du tout. No

Est ce que tu avais debrancher ta batterie lors du remplacement de la puce ?
a+

manfred1
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 39
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par thungchoui le Dim 08 Oct 2006, 11:32

Squadra est une société de préparation reconnue pour la marque alfa roméo et fiat. La batterie avait été débranchée

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par manfred1 le Dim 08 Oct 2006, 12:00

ok merci pour l'info je connaissais pas.

A voir tu as pris les précautions nécessaire,est ce que tu avais attendu un certain temps aprés le débranchement de la batterie avant de remplacer la puce?

J'espére que tu auras vite la réponses de ton garagiste.

a+

manfred1
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 39
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par thungchoui le Dim 08 Oct 2006, 14:49

Je pense vraiment que c'est moi qui ai merdé dans le montage des nouvelles puces. ce que je comprends pas ce sont toutes les conséquances depuis alors que le moteur n'a jamais redemarré.

Qu'est-ce que le module d'allumage à avoir dans l'histoire?

C'est vraiment étrange... Moi je veux avoir des news de mon auto mais je crois que je suis tombé sur le mauvais garagiste. J'ai vraiment l'impression qui me raconte des craks pour gagner du temps sur un véhicule qu'il n'a pas touché encore.

Si sa continu je vais me déplaçer directement à la concession mais j'ai pas envie car sa va être le coup pour qu'il n'y touche même plus.

Bref je ne sais pas quoi faire et puit trouver sur paris de vrai bon garagiste, c'est comme chercher une aiguille dans une botte de foin si tu vois ce que je veux dire!!!!

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par thungchoui le Dim 08 Oct 2006, 14:51

C'est finit le temps ou le mécano était passionné par son métier aujourd'hui beaucoup font se métier pour vivre ou n'ont pas suffisament de conaissance technique pour solutionner un problème

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par noriavag le Dim 08 Oct 2006, 14:52

Salut.
Tu as changé ton profil?
Il me semblait que tu avais mis garagiste indépendant.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par thungchoui le Dim 08 Oct 2006, 17:29

Je viens de voir j'ai remis tout en place, l'enseigne dont j'ai la responsabilité ne fait que dans l'entretien des véhicules.

thungchoui
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 39
Localisation : paris
Emploi : responsable centre entretient rapide
Niveau technique automobile : niveau 5
Date d'inscription : 29/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Alfa GTV V6] Impossible de démarrer(Résolu).

Message par noriavag le Dim 08 Oct 2006, 19:21

Comme tu n'as pas la voiture, tu comprendras que ça ne sert à rien de chercher plus loin.
De toute manière, si le problème est le boitier électronique, la seul chose que l'on peut faire, c'est trouver qu'elle information ( allimentation - masse - signal ) manque à la sortie du boitier.
Mais c'est vrai que c'est mieu que de changer n'importe quoi, comme le module d'allumage.
Mais un module d'allumage ce contrôle, alors si il te le change et que ça ne marche pas, tu peus refuser de le paier et qu'il te repose l'ancien.
Tiens nous informés de ce qu'il te dira au téléphone.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum