Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Dim 03 Mai 2009, 07:52

Bonjour tout le monde,
voilà je traine ce problème depuis 2 ans (et c'est pas faute de chercher) et vu que sur ce forum ya des gars calé en électricité sur bmw j'espère vraiment trouver de l'aide et LA solution.

Historique du problème :
- ralentis : assez bas 550t/m (voiture chaude) baisse quand je manoeuvre, baisse mes carreaux, mets la clim... et cale de temps en temps, je suis obligé de couper la ventil pour le faire remonter

- démarrage difficile à froid : le moteur ne tourne pas rond (détonnation, pétarade), obligé de forcer les gaz jusqu'à ce qu'elle tourne mieux (quand l'aiguille de température commence à monter), ensuite tant que l'aiguille n'a pas dépassé le bleu le régime baisse de façon cyclique de 500tm, ensuite passé la zone bleu tant que la voiture n'est pas chaude, coupure entre 4000 et 4500tm (sensation de rupteur), mais bien chaude RAS

- par grand froid démarrage impossible (le moteur tourne, on sent qu'il a envie de démarrer mais rien ne se passe)

- odeur d'essence à l'echappement (mais j'ai un décatalyseur, et un silencieux pas d'origine)

- en été elle galère beaucoup moins, démarrage ok (presque tout le temps) mais toujours des coupures/trous vers 4000tm tant qu'elle n'est pas bien chaude.


Actions réalisées : dans l'ordre

- changement des bobines, des bougies, de l'actuateur de ralenti
- garage du coin : - vérif essence ok
- vérif bougies ok
- ils avouent que bmw ils connaissent pas et ils l'amènent chez bmw, valise, message relais "pompe essence ", "injection" donc changement (me souvient plus trop c'était ya 2ans), démarrage ok au garage (en intérieur), je la récupère, le lendemain rebelote, ne démarre pas. recontact bmw et
- changement capteur pmh
problème toujours pas résolut, mais il fait beau et elle galère presque pas

l'hiver arrive et la galère aussi
- je vais chez bmw : (en passant accueil pourri, j'ai due insister pour qu'ils la gardent! ou alors fallait prendre rdv)
- la voiture est dans le garage, elle démarre, je leur dit de la mettre dehors la nuit et ils ont eu le problème
- valise RAS
- vérif du débit/pression d'essence OK
- embrouille avec le chef d'atelier : ma voiture est resté un mois et c'est tout ce qu'ils ont fait
- piste qu'ils me donnent : débitmetre, ou boitier injection HS

par moi-même :
- changement débitmetre (occas) ref identique : aucun changement
- boititer dme trop cher donc je change juste l'eeprom (par chips trouvé sur ebay) : pb identique (mais on sent que le démarrage est différent)
- changement joint couvre culasse (trace d'huile dans puit d'une bougie)
- changement filtre essence
- changement des 6 injecteurs (occas), du capteur de papillon, du capteur de température d'eau (calculateur)
- changement pompe à eau (mais en préventif,165.000km)
- essai avec additif plomb, avec sp98, avec de la 10w40 (au cas où la viscosité...)
- et dernièrement j'ai encore changé de capteur pmh au cas ou 1er defaillant mais la j'ai l'impression que c'est un peu pire scratch


Et un point très important : quand je débranche le capteur pmh, aucun problème à froid (sauf le démarreur tourne plus) mais pas de trous, pas de pétarade et un ralenti parfaitement stable. à chaud elle démarre mieux avec le capteur.

J'en déduis que le problème vient d'un capteur, et que ce n'est pas mécanique, ni une prise d'air.
Mais pourquoi plus à froid??
Je remerice ceux qui ont tout lu, et encore plus ce qui me feront avancer!
(bmw 320i coupé m50b20s2 N°JA47600)

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Dim 03 Mai 2009, 08:28

Re;

Et le capteur ACC????

Y a t'il eu une vérification de ce côté là???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Dim 03 Mai 2009, 10:55

Non, mais c'était peut etre ma prochaine commande...
Ya-t-il moyen de le vérifier?
Par contre j'arrive pas à suivre le cable donc je sais pas où se trouve la fiche..

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Jeu 07 Mai 2009, 06:31


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Jeu 07 Mai 2009, 09:50

Par contre sur mon moteur je n'ai qu'un capteur ACC il me semble, celui coté admission.

J'ai regardé sur realoem, et ya 2 références, est-ce que celui la c'est le bon?
(je fais pas de la pub tongue , c'est que je veux pas me gourer! )

http://www.oscaro.com/fiche.asp?ID_OSC_LEVELS=202&ID_OSC_TYPES=14564&ID_GENERIC_ARTICLES=834&ID_ARTICLES=1569983

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Jeu 07 Mai 2009, 11:17

Re;

Laisses moi les 7 derniers chiffres de ton N° de serie!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Jeu 07 Mai 2009, 14:24

JA47600, ils sont dans le premier post Exclamation

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Jeu 07 Mai 2009, 22:13

Re;

Il faudrait regarder quelle DME tu as.... (MS40 ????)

Voir ici!
http://www.realoem.com/bmw/showparts.do?model=BF11&mospid=47427&btnr=11_1282&hg=11&fg=15


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Ven 08 Mai 2009, 20:07

C'est un siemens, mais j'ai plus la référence sous la main.
Enfin si c'est du siemens c'est surement ms40 non ?

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par loukisteak le Ven 08 Mai 2009, 20:42

c est cette ref pour un dme ms 40

capteur pmh 12141730027
aac 12141730028

meme resistance seulemnt longueur du cable qui change et surtout ne te trompe pas en les branchant j en ai fait l amere experience.

normalement sur le faisceau moteur la fiche ou se branche le pmh est plus courte que celle qui recoit le aac .se sont les memes

loukisteak
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 41
Localisation : toulouse
Emploi : chauffeur
Niveau technique automobile : pas mavais
Date d'inscription : 28/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Sam 09 Mai 2009, 06:36

Re;

A priori, ce ne serait donc pas le bon que tu as mis en lien.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Sam 09 Mai 2009, 08:05

effectivement les 2 référence que tu me donne sont les mêmes capteurs, il n'y a que la longueur qui change Question
T'en es sur, par ce que j'ai capteur pmh neuf chez moi et vu que c'est le capteur pmh qui est le plus long,
je peux mettre un capteur pmh à la place du acc

ça me parait bizar...

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par loukisteak le Sam 09 Mai 2009, 09:30

Salut
je ne te dis pas de mettre le pmh a la p)lace du aac ils ont certes les memes resistances et si il y a deux ref ,c est surement pour quelque chose.

Sinon pour m a par j ai acheter un pmh neuf 145 ttc
Et le capteur aac dans une casse par contre ne mets que la ref identique.

loukisteak
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 41
Localisation : toulouse
Emploi : chauffeur
Niveau technique automobile : pas mavais
Date d'inscription : 28/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Sam 09 Mai 2009, 09:36

Loukisteak j'ai lu ton post vite fait, c'était le capteur pmh la cause du problème?
j'ai acheter mon pmh neuf (ref d'originie) sur un site allemand pour.... 98€ fpd inclus Cool

je vais démonter mon acc, et je vais voir si ils ressemblent vraiment bcp j'essairai de mettre le pmh que j'ai d'avance à la place, sans touché au vrai pmh qui est déjà monté.

Je vous tiendrai au courant de la bidouille.

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par loukisteak le Sam 09 Mai 2009, 09:44

LA CAUSE DE MON PROBLEME D ACCOUS A L ACCELERATION ETAIT LE CAPTEUR AAC ET COMME LES FILS DE MON CAPTEUR PMH ETAIT BIEN FATIGUE J EN AI PROFITER POUR LE CHANGER AUSSI.

Regarde surtout en bout de connectique de tes capteur derriere le plastique l etat des gaines des 3 fils du jaune du rouge et du noir .

Si gaine craquellée change le points

loukisteak
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 41
Localisation : toulouse
Emploi : chauffeur
Niveau technique automobile : pas mavais
Date d'inscription : 28/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Dim 10 Mai 2009, 09:18

j'ai pas encore eu le temps de faire des essais pour le acc

mais j'ai une question : le fait que les symptomes varient selon la température, ne peuvent pas indiquer une lambda HS?

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Dim 10 Mai 2009, 09:26

Re;

Il est vrai que la régulation de moteur par la sonde lambda ne se fait que moteur chaud.....

Ceci dit, quand les capteurs commencent à déconner, ils le font aussi plus souvent à chaud!

Les sondes lambda sont chères et difficiles à tester....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Dim 10 Mai 2009, 09:44

hé darkgyver, penses-tu que cela puisse fonctionner : mettre un capteur pmh à la place de l'acc? et est-ce sans risque?

voici leurs caractéristiques :
http://www.teilesuche24.de/search?m=am_bmw%7Cas_3-e36%2C90%7Cat_320-i%2C8&q=12141730027

http://www.teilesuche24.de/search?m=am_bmw%7Cas_3-e36%2C90%7Cat_320-i%2C8&q=12141730027

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Dim 10 Mai 2009, 09:59

Re;

Si ce sont tous les deux des capteurs à effet hall, cele ne devrait (conditionnel) pas poser de problème!
Mais je dois dire que je ne suis pas du tout certain de mon coup...

Il suffit que l'un soit un peu plus long/court.....
En tout cas, vérifie les couleurs et la longueur avant branchement!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Dim 10 Mai 2009, 10:09

oui, je vérifie qu'ils soient bien similiaires, j'ai pas envie de bousiller un arbre à came pale
je vous donnerai des news la semaine prochaine

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par florin45 le Jeu 21 Mai 2009, 09:00

bonjour
je m'appelle florian
avez vous trouver le probleme car j'ai le meme?

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par loukisteak le Jeu 21 Mai 2009, 10:34

Bonjour florian

Peux tu m explique quel sont les symptomes de ta voiture

Et j ferais de mon mieux pour t aidé

Ps oui j ai mon probleme est resolu..
Il me faudrai savoir quel est le modele l année de ta voiture

loukisteak
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 41
Localisation : toulouse
Emploi : chauffeur
Niveau technique automobile : pas mavais
Date d'inscription : 28/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Jeu 21 Mai 2009, 12:52

Salut, perso j'ai pas encore eu le temps de voir le fameux capteur ACC
Je vous tiendrai au courant.

Pour florian, des symptomes similaires peuvent être causé par divers problèmes...
As-tu déjà vérifié certaines choses?

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par loukisteak le Jeu 21 Mai 2009, 13:22

oui j ai tout verifier sur ma 320 resistance de chacue capteur
tension bobines relais ect...

loukisteak
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 41
Localisation : toulouse
Emploi : chauffeur
Niveau technique automobile : pas mavais
Date d'inscription : 28/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Sam 23 Mai 2009, 10:04

Re;

quoi de neuf docteur?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum