Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Lun 06 Juil 2009, 11:17

Bonjour,
je viens de consulter un review technique bmw:

le système d'allumage reçoit comme entrees (pour dme sielmens ms41.1), un signal de acc,

de pmh et les signaux de capteurs de cliquetis et qui sont deux parce qu'il y a 6 cylindres.


Donc, vous pensez pas que c'est microphones sont le pb!
essaye de les débrancher, si tu veux.


Aussi j'aimerais vérifier si tu as vraiment changé la sonde de temperature calculo et pas celle de tdb: la sonde de calculateur placé en premier rang si on compte à partir de radiateur.

merci pour confirmation!

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Lun 06 Juil 2009, 17:05

@anesabed a écrit:Bonjour,


Aussi j'aimerais vérifier si tu as vraiment changé la sonde de temperature calculo et pas celle de tdb: la sonde de calculateur placé en premier rang si on compte à partir de radiateur.
merci pour confirmation!


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Lun 06 Juil 2009, 18:47

Je me suis trompé quand j'ai commandé les sonde température, donc j'ai changé les 2!

Mais ils sont où les capteurs de cliquetis?
ils me semblait que c'était sur les m52..

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Lun 06 Juil 2009, 20:52

Salut,

sous le collecteur, tout près de régulateur de ralentis, tu vas touver une sorte de gain qui porte 4 fils (pmh , acc, et cliquetis)

donc tu peux facilement les suivre avec la main.


Aussi, je voulais savoir si ta bmw réagit mieux quand le reservoir est plein d'essence, parceque j'entendu parlé par le faite quand démarre avec le secours c 'est que le calculo renforce la pompe a essence.

Bon chance!

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Lun 06 Juil 2009, 21:42

IMPORTANT!

Faire très attention à ne pas inverser les prises de ces deux capteurs! (S'il y en a sur M50 !!)
Risque important de casser le moteur!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Mar 07 Juil 2009, 12:47

J'ai jamais fait attention au niveau d'essence..
Bon je vais chercher les capteurs cliquetis.
Au fait, il me semble que mon dme est un ms40.1 ...

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Mar 07 Juil 2009, 13:00

oui c'est un ms40.1 et je l'ai changé; et toujours les memes pb

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Mar 07 Juil 2009, 13:03


valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Mar 07 Juil 2009, 13:10

oui, c'est bien ça

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par bmw325i le Mar 07 Juil 2009, 15:19

bonjour je suis nouveau, j'ai rencontrer les meme probleme sur ma 325i de 91!! avez vous pencé à regarder l'etat des puis de bougie? ainsi que toute l'admission? connection debimetre et toute les durite qui sont relié? vous avez changé les bougie mais quelle marque ngk beru bmw??? il ce trouve que javais mis des beru ultrax et ma voiture tournais comme une patate raté gros trou ralenti instable etc.. jai ensuite pris des beru platine sois disan pas trop mal mais idem! je retourne acheter des ngk dans le pti garage du coin et la miracle sa tourne Suspect ! maintenan elle va ce metre a deconer comme sa sans raison pour rien pendant quelque seconde 1 fois par jour apres chaque demarage parfois! defois pas du tout scratch

bmw325i
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 29
Localisation : finistere
Emploi : chaudronnier
Niveau technique automobile : bonne connaissance
Date d'inscription : 07/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Mar 07 Juil 2009, 21:23

bougies bosch puis ngk, bobines beru. Ton problème était seulement à froid aussi?
Puits de bougies un peu d'huile donc j'ai changé le joint couvre-culasse.
Problème de durite j'y crois pas trop car avec le calculo en mode dégradé aucuns problèmes.

Et toi c'est peut etre une bobine qui faiblit et les différences entre les bougies atténue le problèmes non?

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Mer 08 Juil 2009, 13:05

Salut,

moi j'ai changé mes 6 bougies avec la marque bosh et la réference celle indiqué dan le caltaloque roem ainsi que le joint cage soupape at les ampouts bougies.
Résultat : bmw plus puissante, démarrage à froid s'améliore mais pb non résolu !

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par bmw325i le Mer 08 Juil 2009, 13:13

bonjour je reflechi a votre probleme en relisan tout les massage et c'est un vrai casse tete je vai demander autour de moir pour voir sonde de temperature d'aire peu etre?! pas assé d'injection dessence a froid? car mauvaise info de la temperature:s j'ai le meme probleme de ratée mais 1 seul fois et pendant quelque seconde puis sa disparait! jai egalement du mal a demarer a froid il faut que jinsiste quelque seconde sur le demareur l'actuateur de ralenti ne sert que au ralenti ou meme quand je roule? quand je met le contacte jentensd la pompe a essence qui tourne et un bruit dans le compartiment moteur egalement mais je ne vois pas ski pourrai faire sa scratch scratch

bmw325i
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 29
Localisation : finistere
Emploi : chaudronnier
Niveau technique automobile : bonne connaissance
Date d'inscription : 07/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Ven 10 Juil 2009, 12:47

salut,
peut tu me péciser si le changement des bougies njk à résolu le pb de démarrage à froid?

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Ven 10 Juil 2009, 18:03

Non, j'ai toujours le même problème. Je les avais changé pour une autre raison.
Enfin ma voiture démarre bien en "mode secours", donc l'allumage est forcement bon, non?

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par bmw325i le Ven 10 Juil 2009, 19:48

quand j'ai instalé les bougies ngk javais pus aucun probleme de demarage! enfet avec les beru dès que je metai la charge sa fesai des raté elle donnai limpression de bridée! alors que quand japuyai doucement sur laccelerateur elle roulais normalement... et sinon c'est quoi le mode secour svp? l'allumage n'est pas en cause je pence pas! je pencerai plutot a l'injection! ele demare bien ou il faut insister sur le demareur quelque seconde?

bmw325i
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 29
Localisation : finistere
Emploi : chaudronnier
Niveau technique automobile : bonne connaissance
Date d'inscription : 07/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Sam 11 Juil 2009, 09:02

Re;

Merci pour ton intervention!

Mais pour ce qui est de ton prob , il vaut mieux créer un nouveau post!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Sam 11 Juil 2009, 21:14

salut les gars,

en attendant le résultat de capteur clequitis, voila mes focus actuel:

1 _ changer carement le cable entre le ECU et le capteur PMH

raison : j'ai fais réduire ce cable et la voiture a rèussi pas mal de fois a démarrer quand elle est
froide

2_ Verifier s'il y a des fuites depuis la pompe essence jusqu'au injecteur(si vous me confirmer qu'il y a eu changement de la pompe sans résultat +)

raison : en cas où echec de démarrage, on sen l 'odoeur d'essence

3 _ on annule la zone bleu de temperature enn calculant une résistance d'offset (capable de le faire)

raison : on a plus de solution

les gars , merci pour la collaboration rapide pour résoude ce pb, avant que la galère commence fin d'été!!

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Dim 12 Juil 2009, 08:10

@anesabed a écrit:salut les gars,



1 _ changer carement le cable entre le ECU et le capteur PMH

raison : j'ai fais réduire ce cable et la voiture a rèussi pas mal de fois a démarrer quand elle est
froide

!
Peut être que le fil est blessé et touche parfois la masse!


@anesabed a écrit:salut les gars,

2_ Verifier s'il y a des fuites depuis la pompe essence jusqu'au injecteur(si vous me confirmer qu'il y a eu changement de la pompe sans résultat +)

raison : en cas où echec de démarrage, on sen l 'odoeur d'essence


Ceci montre plutôt un défaut d'allumage ou un eccès d'essence! Revérifier la durite de régulateur de pression d'injection.

Avec un oscillo vérifier la forme des courbes d'allumage!




@anesabed a écrit:salut les gars,

3 _ on annule la zone bleu de temperature enn calculant une résistance d'offset (capable de le faire)

raison : on a plus de solution

les gars , merci pour la collaboration rapide pour résoude ce pb, avant que la galère commence fin d'été!!

Je ne pense pas que ce soit une bonne idée....
Tu risques fort d'avoir un prob de ralenti trop faible à froid, ou accéléré à chaud!
Sans parler de la sonde lambda qui régulera tout le temps et qui fera tourner tout comme une patate à froid....

Pour ce qui est dus capteurs de cliquetis, je ne crois pas qu'ils soient en cause!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Lun 13 Juil 2009, 13:12

L'arrivée et le débit d'essence ont été vérifié par bmw.
L'odeur d'essence vient du fait qu'en insistant pour démarrer tu noies le moteur.

Pour le cable du capteur je pensais le brancher en direct mais je n'ai pas les plan de l'ecu pour savoir où me repiquer? Aurais-tu ça?

Annulé la zone bleu ne me servirait à rien, la voiture a des coupures à partir de 3000tm jusqu'à ce quelle soit vraiment chaude..

Dark, Pourquoi penses-tu que ça ne peut pas être le capteur cliquetis? D'ailleurs que détecte-il?

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Lun 13 Juil 2009, 13:40

Re;

Il détecte...... des cliquetis!







En fait il détecte des cliquetis liés à un excédent d'avance d'allumage sur plusieurs cylindres!
Ceci est en général dû à un taux d'octane non adéquat pour le moteur!

Dans ce cas, il décale l'avance d'allumage pour eliminer le cliquetis sur les cylindres concernés!

*****************************************************

As tu déjà essayé de débrancher la sonde lambda pour voir si tu avais les mêmes symptômes à froid????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Lun 13 Juil 2009, 14:03

Salut les gars,


pour la sonde je l'ai débranché , ça sert à rien.

pour la connection directe entre ECU et capteur PMH, c facile

tu trouveras aux deux extrémités du cable deux bandes vertes.

Rq: en arrivant aux ECU: tu troveras 4 fils dans le cable , le qautrième

(jaune tranparent) est pour calculer le parasite, je pense, et une forte chance qu'il est en contact
avec l'un des fils blessé, surtout qu'il couvre tout l'intèrieur du cable.

Stp, tiens moi au courant du reultat (si tu connecte directement ou tu coupe le fil du masse).

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Mar 14 Juil 2009, 13:11

Je vais essayer mais je ne sais pas quand j'aurai le temps..
Je vous tiens au courant.

Pour la lambda si je vire le relais, c'est comme si elle est débranchée?

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Mar 14 Juil 2009, 13:14

Re;

Non!

Lorsque l'on débranche l erelais on supprime uniquement le chauffage de la sonde!

Il faut tirer la prise!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Mar 14 Juil 2009, 13:24

qu'est ce que vous pensez si on chauffe la sonde directement avec un briquet ou autre , quand la voiture est froide et on voit le résultat ??

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum