Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Plus de clignotant scenic 2
Aujourd'hui à 13:02 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» Remise en état des flexibles échappement .
Aujourd'hui à 12:17 par BMW PASSION

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 11:54 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

[ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Mar 14 Juil 2009, 13:36

No

mauvaise idée!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par tachy2 le Mar 14 Juil 2009, 14:00

bjr,moi j'ai un 320i coupé de 1993 et sur la mienne j'ai changé la sonde de température d'eau qui m'occasionnait un mauvais ralenti et des trous dans le régime sur route,c'est peut être une piste...
a surveiller aussi durit essence entrée et sortie tuyau d'alimentation injecteur...
voilà
bon courage

tachy2
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par DarkGyver le Mar 14 Juil 2009, 14:22

@tachy2 a écrit:bjr,moi j'ai un 320i coupé de 1993 et sur la mienne j'ai changé la sonde de température d'eau qui m'occasionnait un mauvais ralenti et des trous dans le régime sur route,c'est peut être une piste...
a surveiller aussi durit essence entrée et sortie tuyau d'alimentation injecteur...
voilà
bon courage
, mais il semblerait que ce soit déja fait sans résultat!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Mer 15 Juil 2009, 13:37

merci, effectivement c'est déjà fait

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Mer 15 Juil 2009, 15:16

Salut valent,

t'as fai koi pour la changment du caple entre PMH et ECU ?


tu auras un bon résultat!

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Mer 15 Juil 2009, 18:04

non pas trop le temps, je vais voir ça demain après midi

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Mar 21 Juil 2009, 16:26

allo,
est ce que ça marche

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Jeu 23 Juil 2009, 15:01


anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par valent1 le Dim 26 Juil 2009, 18:40

Merci beaucoup!!!!!!! cheers cheers cheers


c'est exactement ce que je cherchais, dommage pas en français, mais ça va aller nickel!!!!
J'avais cherché le cable du pmh sans résultat, avec ça je vais avancer.
Par contre ma femme va bientôt accoucher et je suis pas encore en vacances, je sais pas quand j'aurais le temps...
Je vous tiens au jus.

valent1
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 33
Localisation : Croix, Nord
Emploi : technicien de maintenance industriel
Niveau technique automobile : 3
Date d'inscription : 03/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Lun 27 Juil 2009, 12:54

NB, puisque c en anglais:


les fils relié au capteur pmh sont "CAS", (35, 82, 79, 78)

les bouts de la gaine est en vert,

bon chance

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Jeu 20 Aoû 2009, 15:07

Salut,

koi de neuf ami?
le froid arrive

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 vanos an ? ] problème démarrage + trous accélération

Message par anesabed le Jeu 10 Sep 2009, 10:30

bonjour les ga,
y a t-il de nouveau ?

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum