Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

probleme cable diag?

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme cable diag?

Message par bmkl le Dim 03 Mai 2009, 19:09

bonjour!j'ai une 325 tds E36 de 97,j'ai acheter ce cable avec l'adaptateur bmw http://cgi.ebay.com.hk/ws/eBayISAPI.dll?ViewItem&item=260392669538 et http://cgi.ebay.com.hk/ws/eBayISAPI.dll?ViewItem&item=260371746462 donc deja aije fait le bon choix? car malgre de nombreux soft(carsoft,actia,odb scanner...)je n'arrive pas a communiquer avec la voiture!si quelq'un a acheter un cable sur ebay ou autre je veux bien le lien ...ou si quelqu'un arrive a faire des diag avec le meme cable?merci d'avance pour l'aide...

bmkl
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : toulouse
Emploi : sans
Niveau technique automobile : nul
Date d'inscription : 13/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme cable diag?

Message par bmkl le Dim 03 Mai 2009, 19:21

j'ai essayer de me brancher sur un 330D de 99 et pareil...pas de communication

bmkl
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : toulouse
Emploi : sans
Niveau technique automobile : nul
Date d'inscription : 13/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme cable diag?

Message par bmkl le Dim 03 Mai 2009, 21:30

jee vien de l'essayer sur un scenic 2 de 2004...marche pa non plu!je cherche donc un cable usb/16voie qui fonctionne avec actia multidiag ou carsoft ou bien scantool.....je suis sous xp!merci de l'aide

bmkl
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : toulouse
Emploi : sans
Niveau technique automobile : nul
Date d'inscription : 13/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme cable diag?

Message par bmkl le Dim 03 Mai 2009, 21:34

je voulais acheter celui la..qu'en pensez vous?http://cgi.ebay.com.hk/ws/eBayISAPI.dll?ViewItem&item=220385147906&ssPageName=MERCOSI_VI_ROSI_PR4_PCN_BIX_Stores&refitem=260392669538&itemcount=4&refwidgetloc=closed_view_item&refwidgettype=osi_widget&_trksid=p284.m185&_trkparms=algo%3DSI%26its%3DI%26itu%3DUCI%26otn%3D4%26ps%3D42

bmkl
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : toulouse
Emploi : sans
Niveau technique automobile : nul
Date d'inscription : 13/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme cable diag?

Message par DarkGyver le Sam 09 Mai 2009, 09:40

Re;

Tu n'étais pas dans la bonne section....

Lorsque l'on arrive pas du tout à communiquer (avec aucun module!), c'est en général que le paramétrage de la carte n'est pas le bon....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: probleme cable diag?

Message par bmkl le Dim 10 Mai 2009, 15:11

bjr dark!merci ..connais tu les parametre pour la carte?(dans quelle section je dois poster?)

bmkl
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 36
Localisation : toulouse
Emploi : sans
Niveau technique automobile : nul
Date d'inscription : 13/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum