Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 11:45 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

[ BMW E38 725tds M51 an 1996 ] capteur PMH changé démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E38 725tds M51 an 1996 ] capteur PMH changé démarre plus (résolu)

Message par enrick le Mar 05 Mai 2009, 13:19

Bonjour tout le monde, j'ai plutôt l'habitude d'aider , mais cette fois ci c'est moi qui ai besoin, d'aide...

Suite à des petits soucis d'accoups au ralenti, j'ai entrepris le réglage du capteur de régime....
très mauvaise idée... je l'ai rapproché (un peu trop) et crac, le capteur en vrac...

j'en avais un autre ( en état de marche ) mais un long cette fois, j'ai donc calé le capteur avec des rondelles de manière à obtenir la bonne longueur...

Mais maintenant, je n'arrive plus a démarrer, ou plutôt elle démarre.... monte en régime...et coupe au bout de 2 secondes... avec message sur TDB système injection...

J'ai débranché la batterie, débranché la DDE toute la nuit (pour être sûr que le défaut soit effacé) ... ce matin plus de défaut... j'essaye à nouveau, même soucis ... même message...

A croire que mon capteur n'est pas reconnu par la DDE.

Y a t-il une procédure pour ré accoupler ces 2 organes?

Merci pour votre aide.

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 38
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E38 725tds M51 an 1996 ] capteur PMH changé démarre plus (résolu)

Message par enrick le Mar 05 Mai 2009, 22:29

Problème résolu....

Le capteur était trop loin...

Plus de peur que de mal.

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 38
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E38 725tds M51 an 1996 ] capteur PMH changé démarre plus (résolu)

Message par DarkGyver le Jeu 07 Mai 2009, 22:19

Re;

Tu as fait les questions / réponses!!!

Content que tuaies trouvé la soluton à ton prob!!
de nous avoir donné la solution!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum