Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Mer 18 Jan 2017, 06:41 par ced-46

[ BMW E32 735i M30 an 1988 ] témoin huile long à s'éteindre (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E32 735i M30 an 1988 ] témoin huile long à s'éteindre (résolu)

Message par crazymac le Ven 08 Mai 2009, 12:17

Bonjour à tous.

Je crée un topic car j'ai trouvé la solution à un problème que j'avais depuis un an.
Mon témoin d'huile est long à s'éteindre sitôt que le moteur a été arrêté plus de 4-5h. Il lui faut bien 5s pour s'éteindre. Parfois jusqu'à 8-10s affraid En revanche, une fois le moteur lancé, si on coupe et que l'on redémarre dans la minute, il s'éteint très vite.
Lorsque j'ai eu la voiture elle avait de l'huile 5W40 et le témoin mettait déjà 3 bonnes secondes à s'éteindre à froid. Comme préconisé sur le carnet de bord de la E32 à moteur M30, j'utilise de l'huile 15W50, en l'occurrence de la Motul 300V. Evidemment à froid elle est un peu plus épaisse que la 5W40 et le témoin est encore plus long à éteindre.
Tout d'abord, j'ai pensé à une défaillance du témoin d'huile et je l'ai changé. Aucun changement.
Alors inévitablement j'ai pensé à la pompe à huile ou bien à une usure prononcée des coussinets de bielles et de paliers. J'ai donc pris la pression d'huile moteur chaud : au ralenti 1,9 bar et à 3000 tr/min 5 bar. RAS de ce côté là non plus.

Depuis un moment me trottait dans la tête la piste du clapet antiretour du bocal de filtration d'huile défaillant. En effet, après plusieurs jours de repos, je trouvais mon bocal vide ou presque vide et mon niveau d'huile trop haut. L'hypothèse était que le temps que le circuit d'huile du moteur se remplisse à nouveau, la pression d'huile ne s'établissait pas.
Par chance, j'ai pu récupérer un bocal d'une 730i et celui-ci avait été changé car la date de fabrication frappée dessus était de 1993.
Depuis que j'ai changé le bocal complet, mon problème a disparu. Le témoin d'huile s'éteint immédiatement au lancement du moteur.
Si mon expérience peut servir à d'autres, j'en serai content cheers

crazymac
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 37
Localisation : Ségur -les-Villas (Auvergne, Cantal)
Emploi : technicien de chantier
Niveau technique automobile : je fais tout moi même sur ma voiture en apprenant à mesure
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735i M30 an 1988 ] témoin huile long à s'éteindre (résolu)

Message par DarkGyver le Ven 08 Mai 2009, 12:24

Re;

de nous avoir donné la solution à ce problème!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum