Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 16:57 par BMW PASSION

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

[ BMW 525tds E39 M51 an 1997 ] demarrage un peu plus difficile qu'à froid.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW 525tds E39 M51 an 1997 ] demarrage un peu plus difficile qu'à froid.

Message par brahi59 le Mar 12 Mai 2009, 16:25

bonjour tout le monde,

bmw 525tds e39 année 97.

mon petit probléme; a froid ma voiture demarre au quart de tour, mais a chaud elle a un peut de mal, et sur l'ordinateur de bord il est écri syseme d'injection.

si quelqu'un a une idée de ce que peut étre le soussi je le remerci d'avance.

@+

brahi59
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : 59000
Emploi : sans
Niveau technique automobile : bas
Date d'inscription : 15/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW 525tds E39 M51 an 1997 ] demarrage un peu plus difficile qu'à froid.

Message par enrick le Mar 12 Mai 2009, 16:35

Une question:

A t-elle les mêmes performances qu'avant que le voyant ne s'allume ?

Cela peut venir de plusieurs chose.

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 38
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW 525tds E39 M51 an 1997 ] demarrage un peu plus difficile qu'à froid.

Message par gec191 le Mer 13 Mai 2009, 23:06

Bonsoir,

le pb est bien connu sur ce moteur,
tu devrais essayer en accélérant à moitier...
c'est ce que je fais, et ça marche...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW 525tds E39 M51 an 1997 ] demarrage un peu plus difficile qu'à froid.

Message par brahi59 le Sam 16 Mai 2009, 23:17

re bonjour tou le monde,

merci pour vos reponse, donc je vou tien au couran

j'ai essayé a plusieur reprise a acceléré a moitier mai le demarage reste le meme, elle demarre toujour mais a chaud je galére toujour, cela pourrai venir des bougie de prechauffage???

j'ai l'impression qu'a chaud le prechauffage ne se fait pas c'est normal???

merci a tous @+

brahi59
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : 59000
Emploi : sans
Niveau technique automobile : bas
Date d'inscription : 15/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW 525tds E39 M51 an 1997 ] demarrage un peu plus difficile qu'à froid.

Message par DarkGyver le Lun 18 Mai 2009, 08:07

Re;

Il est noemal que le préchauffage ne se fasse pas à chaud!!!

Dans ton cas, il faut commencer par vérifier que la prépompe de gavage se met en route lorsque tu mets le contact moteur chaud!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW 525tds E39 M51 an 1997 ] demarrage un peu plus difficile qu'à froid.

Message par brahi59 le Ven 22 Mai 2009, 19:42

bonjour tout le monde,

merci pour ta reponse dark,
desolé de repondre tard j'ai un probléme avec mon ordi. bref, pour ce qui est de la pompe de gavage elle a étais changé, je l'ai mis neuf, j'ai aussi remarqué que sur le filtre a gasoil il y a un fil transparent, quand j'ai du mal a demaré je voi qu'il y a des bulle dans ce tuyau, voila tout.

merci a tous @+

brahi59
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : 59000
Emploi : sans
Niveau technique automobile : bas
Date d'inscription : 15/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW 525tds E39 M51 an 1997 ] demarrage un peu plus difficile qu'à froid.

Message par enrick le Sam 23 Mai 2009, 00:35

des prises d'air... ou ta pompe ne se mets pas en route à chaud comme à dit DARK...

Il faut vérifier l'alimentation de ta pompe moteur chaud... suffit pas d'avoir une pompe neuve...
Si elle tourne pas au bon moment...
elle sert à rien!

aller au boulot!

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 38
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW 525tds E39 M51 an 1997 ] demarrage un peu plus difficile qu'à froid.

Message par DarkGyver le Sam 23 Mai 2009, 06:22

@enrick a écrit:des prises d'air... ou ta pompe ne se mets pas en route à chaud comme à dit DARK...

Il faut vérifier l'alimentation de ta pompe moteur chaud... suffit pas d'avoir une pompe neuve...
Si elle tourne pas au bon moment...
elle sert à rien!


aller au boulot!

C'est exactement ce que j'aurais répondu!!!

La plus belle des Rools ne sert à rien si on y met pas d'essence!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW 525tds E39 M51 an 1997 ] demarrage un peu plus difficile qu'à froid.

Message par brahi59 le Lun 25 Mai 2009, 22:18

re bonjour tout le monde,

merci pour vos reponse, mais comment je peux verifier cela????
la j'avou que ca me depasse.

merci a tous.
@+

brahi59
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : 59000
Emploi : sans
Niveau technique automobile : bas
Date d'inscription : 15/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW 525tds E39 M51 an 1997 ] demarrage un peu plus difficile qu'à froid.

Message par enrick le Mar 26 Mai 2009, 00:59

pas évident à commenter....


enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 38
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW 525tds E39 M51 an 1997 ] demarrage un peu plus difficile qu'à froid.

Message par DarkGyver le Mar 26 Mai 2009, 06:24

Re;

Dans l'ordre,

vérifier les alimentations du relais, c'est à dire que tu as bien 12v entre :

** le fil qui arrive sur la borne 86 du relais et un bonne masse lorsque tu mets le contact

** le fil qui arrive sur la borne 30 du relais et un bonne masse lorsque tu mets le contact

Puis
vérifier la sortie du relais, c'est à dire que tu as bien 12v entre :
** le fil qui arrive sur la borne 87 du relais et un bonne masse lorsque tu mets le contact


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum