Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 15:21 par albatros

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

consomation de courant

Voir le sujet précédent Voir le sujet suivant Aller en bas

consomation de courant

Message par Petwant le Mer 13 Mai 2009, 19:57

Bonjour a tous,
je possède une BMW 320D touring de 2003 modèle E46 (2ème main)
j'ai certainement un souci de consommation de courant ayant changer la batterie il y a quelques mois je me trouve toujours devant le même problème
au bout de quelques jours elle est complètement plate.
J'ai changer mon démarreur car été HS
j'ai rechanger la batterie sous garantie
au bout d'un mois retour du problème batterie plate si petit parcourt.
toujours le problème quand elle est froide.
j'ai constaté dernièrement que le boitier de commande d'air cond faisait un léger bruit après l'arrêt du véhicule (clim auto)
suivant un peux vos conseil j'ai mesurer l'intensité consommée
voici le relever :
molette du multimètre sur 200M (20 A)
lors de la coupure 20,4
2 minutes plus tard 14,5
au bout de 16 minutes +- après l'arret du bruit de la clim 6,1
lorsque j'enlève directement le fusible 7,5 de la clim pas de bruit dans le boitier et relever au multimètre est 6,5
et depuis que j'adopte cette méthode je ne suis plus tombé en panne de batterie.
quelqu'un aurait il déjà eu se souci?
D'avance merci
Peter

Petwant
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 44
Localisation : Belgique
Emploi : ouvrier
Niveau technique automobile : A2 en mécanique des moteurs
Date d'inscription : 13/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: consomation de courant

Message par sacha le Jeu 14 Mai 2009, 16:46


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: consomation de courant

Message par DarkGyver le Sam 16 Mai 2009, 07:14

Re;

Il est normal qu'une partie de la clim fonctionne près d'une demie heure après coupure du contact.

Ton prob ne vient très prrobablement pas de là!

Par contre, je ne comprends pas ton premier post en ce qui concerne le calibre et les différentes mesures!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: consomation de courant

Message par Petwant le Dim 17 Mai 2009, 16:20

Bonjour,
merci pour vos réponses,
pour les relevés sont ceux indiqué sur le multimètre
en position 200M.
lors de la coupure 20,4
2 minutes plus tard 14,5
puis 16 minutes plus tard 6,1 toujours sur le cadran du multimètre.

si j'enlève directement le fusible de 7,5 ampères (position 63 dans la boite à fusibles) pas de bruit dans le boitier de commande de la climatisation et relevé au cadran du multimètre est 6,5 toujours en position 200M(20Ampères).

quand j'aurais un peux plus de temps vérifierais circuit par circuit pour savoir le qu'elle me pompe le courant.
si pas la mettrais au diagnostique chez BMW
et si j'ai plus d'info et la solution vous la communiquerais.
cordialement

Petwant
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 44
Localisation : Belgique
Emploi : ouvrier
Niveau technique automobile : A2 en mécanique des moteurs
Date d'inscription : 13/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: consomation de courant

Message par DarkGyver le Lun 18 Mai 2009, 07:48

Re;

Une consommation de courant aussi basse ne peut pas expliquer une batterie qui se décharge!

A titre indicatif, la consommation normale devrait être de 40 miliampères environ!!!

Ceci veut dire que :
Soit :
la mesure est fausse,

soit

Soit ta batterie est HS

soit

ta batterie n'est pas bien chargée!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum