Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[ BMW E36 320i an 1992 ] problème de pollution (CO) (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 320i an 1992 ] problème de pollution (CO) (résolu)

Message par christ0432 le Mar 19 Mai 2009, 00:21

probleme de co monte et descend

christ0432
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 39
Localisation : belgique
Emploi : mecanicien utilitaire
Niveau technique automobile : moyen
Date d'inscription : 19/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i an 1992 ] problème de pollution (CO) (résolu)

Message par oliv59 le Mer 20 Mai 2009, 19:50

hello

ben tant qui monte et descend et ne va pas de droite a gauche,je ne voit pas ou
et le problème???


nan sérieux peut tu expliquer un peut mieux

byee

oliv59
Mécano
Mécano

Masculin Nombre de messages : 258
Age : 44
Localisation : lille
Emploi : commerçant
Niveau technique automobile : tant qu'elle roule y a dl'espoir
Date d'inscription : 24/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i an 1992 ] problème de pollution (CO) (résolu)

Message par christ0432 le Mer 20 Mai 2009, 23:06

il monte jusqua 6,8 et redescend a 1 puis REMONTE a 6,8

christ0432
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 39
Localisation : belgique
Emploi : mecanicien utilitaire
Niveau technique automobile : moyen
Date d'inscription : 19/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i an 1992 ] problème de pollution (CO) (résolu)

Message par Iso_9001 le Jeu 21 Mai 2009, 15:30

sans vouloir te vexer, tu as mal aux doigts? seule une personne qui a mal aux doigts peut avoir autant de peine a taper les touches du clavier pour expliquer son probleme... Tiens je t'en donne une moi aussi.. probleme de APG. Ca se bloque... a ton avis de quoi je parle?

Iso_9001
Petit mécano
Petit mécano

Masculin Nombre de messages : 87
Age : 43
Localisation : Burkina Faso
Emploi : Ingenieur Telecom
Niveau technique automobile : basique
Date d'inscription : 25/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i an 1992 ] problème de pollution (CO) (résolu)

Message par christ0432 le Jeu 21 Mai 2009, 21:51

mon probleme de co est resolu...

christ0432
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 39
Localisation : belgique
Emploi : mecanicien utilitaire
Niveau technique automobile : moyen
Date d'inscription : 19/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i an 1992 ] problème de pollution (CO) (résolu)

Message par oliv59 le Jeu 21 Mai 2009, 22:21

re

ben voila comme j avais dit tant que cela va pas de droite a gauche,mais bien de haut en bas
le problème et résolu

il parler de la pollution je suppose

byee a la prochaine panne au plaisir d avoir résolu la tienne peut t on épingler le sujet
pour faire un tuto??

bye byee

oliv59
Mécano
Mécano

Masculin Nombre de messages : 258
Age : 44
Localisation : lille
Emploi : commerçant
Niveau technique automobile : tant qu'elle roule y a dl'espoir
Date d'inscription : 24/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i an 1992 ] problème de pollution (CO) (résolu)

Message par christ0432 le Ven 22 Mai 2009, 19:31

c etait bien la pollution... j ai changer la sonde lambda et les durite de la vanne de ralenti ..... j ai pas l habitude des forum c etait la premiere fois ..... desoler bye

christ0432
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 39
Localisation : belgique
Emploi : mecanicien utilitaire
Niveau technique automobile : moyen
Date d'inscription : 19/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i an 1992 ] problème de pollution (CO) (résolu)

Message par oliv59 le Ven 22 Mai 2009, 22:48

hello

cool que ton problème soit finit

peut tu expliquer se qui se passer,ensuite se que tu a changer cela peut aider quelqu'un qui a les mêmes problèmes que tu a eu

quand a toi Iso_9001 pour t on pb de apg (action de polymer,et g pour la fomule de gaussienne)

va voir

clic

et ici cela devrait t aider un peut

reclic

lol! lol! lol!


oliv59
Mécano
Mécano

Masculin Nombre de messages : 258
Age : 44
Localisation : lille
Emploi : commerçant
Niveau technique automobile : tant qu'elle roule y a dl'espoir
Date d'inscription : 24/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i an 1992 ] problème de pollution (CO) (résolu)

Message par christ0432 le Ven 22 Mai 2009, 23:15

j ai ete au control technic et mon co montais jusqu a 6.8 grpuis il redescendais a 1et progressivement il remontais a 6.8 et ainssi de suite .......... j ai changerla grosse durit qui va au collecteur ,la vanne de ralenti,les deux durit de la vanne de ralenti,et la sonde lambda je suis repasser au control et plus de problem li depasse pas 1.3..

christ0432
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 39
Localisation : belgique
Emploi : mecanicien utilitaire
Niveau technique automobile : moyen
Date d'inscription : 19/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320i an 1992 ] problème de pollution (CO) (résolu)

Message par DarkGyver le Sam 23 Mai 2009, 07:04

@christ0432 a écrit:j ai ete au control technic et mon co montais jusqu a 6.8 grpuis il redescendais a 1et progressivement il remontais a 6.8 et ainssi de suite .......... j ai changerla grosse durit qui va au collecteur ,la vanne de ralenti,les deux durit de la vanne de ralenti,et la sonde lambda je suis repasser au control et plus de problem li depasse pas 1.3..

Re;

Voilà qui est clair!!!

Nous sommes contents que ton prob soit résolu!
de nous avoir tenus au courant pour la suite!

@+

PS :
Il faut que tu comprennes que nous ne voyons pas la voiture, et que de ce fait, pour pouvoir t'aider, il nous faut un maximum de détails!!! Nos yeux, ne voient que la description que tu fais de la panne!!! Or là...... c'était pour le moins limité!!!

Pour la prochaine fois, fais un descriptif complet, et cela se passera comme sur des roulettes!!!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum