Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 22:10 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

[Octavia II TDI 105 2006]PB Indicateur temperature(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Octavia II TDI 105 2006]PB Indicateur temperature(résolu).

Message par caballep le Jeu 28 Mai 2009, 16:34

Merci de m'éclairer sur Pb indicateur température Octavia II TDI 105 2006.

l'Indicateur s'affole à la hausse ( 95°/100° environ) si régime moteur soutenu (3500/4000 tm) sur plusieurs KM, ce phénomène est nouveau pour moi...jusqu'à présent, quelque soit le régime moteur, l'indicateur de température restait calé sur 90°...
Avec conduite normale pas de chauffe !!!

Lecture mémoire défaut moteur avec VAG CAN COMMANDER : Code Erreur : 42A1

Merci pour votre aide

caballep
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : NARBONNE
Emploi : ETUDIANT
Niveau technique automobile : 4
Date d'inscription : 28/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Octavia II TDI 105 2006]PB Indicateur temperature(résolu).

Message par cloclofou le Jeu 28 Mai 2009, 21:08

Salut,

Combien de Kilomètres à la voiture?

As-tu vérifié si le ventilateur se déclenche bien?
Dans le vase l'eau crache par le petit tuyau?

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu PB Indicateur temperature Octavia II TDI 105 2006

Message par caballep le Jeu 28 Mai 2009, 23:10

Kilométrage : 58 000

Ventilateur circuit de refroidissement ok
Ventilateur Clim Ok
Niveau normal du liquide de refroidissement
Pression normale dans le circuit de refroidissement.
Fonctionnement normal de la pompe

Après effacement de la mémoire défaut moteur, pas de nouveau défaut enregistré...

Je soupçonne le régulateur du circuit de refroidissement (Thermo-vanne) mais l'intensité du problème n'est pas toujours la même... une circulation en ville au pas ne génère pas de variation de l'aiguille de l'indicateur...
Une verification en marche avec Vag Commander indique une montée en température plus rapide de l'aiguille de l'indicateur que sur la fenêtre de diagnostic (environ 15 ° de différence au départ puis 10 ° à chaud)...mais la prise de température ne se fait peut-être pas sur le même contacteur.

Merci pour ton aide

caballep
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : NARBONNE
Emploi : ETUDIANT
Niveau technique automobile : 4
Date d'inscription : 28/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Solution !!!

Message par caballep le Mer 17 Juin 2009, 16:32

Je poste la solution à mon problème après avoir vérifié l'intégralité du circuit de refroidissement : Pompe à eau dessertie...
Il semblerait que ce problème connu sur certaines POLO, touche aussi quelques octavia...

Voilà si ça peut servir à quelqu'un


CP

caballep
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : NARBONNE
Emploi : ETUDIANT
Niveau technique automobile : 4
Date d'inscription : 28/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Octavia II TDI 105 2006]PB Indicateur temperature(résolu).

Message par cloclofou le Lun 22 Juin 2009, 21:24

Re

pour l'info

bonne route

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum