Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 14:37 par BMW PASSION

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 14:03 par calidero

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

[ BMW E34 525tds M51 an 1996 ] moteur remplacement démarre pas (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1996 ] moteur remplacement démarre pas (résolu)

Message par loulou sauvage le Jeu 11 Juin 2009, 21:34

je rentre chez moi demain en debut d'apres midi je vais essayer de purger la pompe a injection et on verra ce que ca donne.
si jamais rien ne change je monterais la pompe a injection d'origine de la voiture a blanc pour voir si le carburant passe

loulou sauvage
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 33
Localisation : soreze
Emploi : enseignant carrossier
Niveau technique automobile : correct
Date d'inscription : 29/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1996 ] moteur remplacement démarre pas (résolu)

Message par loulou sauvage le Jeu 11 Juin 2009, 21:54

est ce qu'un electrovanne peut avoir un langage different d'un model a un autre ou d'une année a une autre?
mon vehicule est de 1994 alors que le moteur que j'ai acheté est de 1996 il y aurait il une alimentation differente ou autre qui fait que le go ne sorte pas de la pompe a injection je dit peux etre des betisses mais je cherche a comprendre j'imagine toutes les possibilités
merci a tous

loulou sauvage
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 33
Localisation : soreze
Emploi : enseignant carrossier
Niveau technique automobile : correct
Date d'inscription : 29/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1996 ] moteur remplacement démarre pas (résolu)

Message par loulou sauvage le Jeu 11 Juin 2009, 21:56

pour information j'ai testé l'alimentation de l'electrovanne avec une lampe temoin et elle s'allume une fois le contact donc l'electrovanne est alimenté

loulou sauvage
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 33
Localisation : soreze
Emploi : enseignant carrossier
Niveau technique automobile : correct
Date d'inscription : 29/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1996 ] moteur remplacement démarre pas (résolu)

Message par enrick le Jeu 11 Juin 2009, 22:32

être alimentée c'est une chose...
qu'elle fonctionne bien en est une autre...

si l'électroaimant est " faiblard" il n'arriva pas à comprimer le ressort..
donc pas de GO...

C'est facile à démonter.
essais de changer l'électrovanne avant de changer la pompe.

Parfois un simple démontage/remontage suffit à faire se "décoincer" le mécanisme

pour répondre à ta question toutes les électrovannes fonctionne de la même manière, j'ai moi même une électrovanne d'un modèle 94 sur une pompe de 97, donc pas de soucis de compatibilité.

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 38
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1996 ] moteur remplacement démarre pas (résolu)

Message par DarkGyver le Ven 12 Juin 2009, 08:09


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1996 ] moteur remplacement démarre pas (résolu)

Message par kikman le Dim 14 Juin 2009, 00:11

j'ai eu pierre au telephone
le moteur demarre

kikman
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 33
Localisation : 38
Emploi : la poste
Niveau technique automobile : sa depend des jours....mais je dirais 4
Date d'inscription : 28/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1996 ] moteur remplacement démarre pas (résolu)

Message par enrick le Dim 14 Juin 2009, 00:31

bien.... maintenant il faut qu'il tourne rond... merci d'avoir passé le message.

enrick
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 38
Localisation : La roche sur yon 85
Emploi : electrotechnicien en machines industrielles
Niveau technique automobile : mécano niveau 4
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1996 ] moteur remplacement démarre pas (résolu)

Message par DarkGyver le Dim 14 Juin 2009, 10:30

@kikman a écrit:j'ai eu pierre au telephone
le moteur demarre
Qu'est ce qui a été fait en fin de compte pour le faire démarrer????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1996 ] moteur remplacement démarre pas (résolu)

Message par kikman le Dim 14 Juin 2009, 19:04

une histoire d'actuateur changé...

kikman
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 33
Localisation : 38
Emploi : la poste
Niveau technique automobile : sa depend des jours....mais je dirais 4
Date d'inscription : 28/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1996 ] moteur remplacement démarre pas (résolu)

Message par DarkGyver le Lun 15 Juin 2009, 17:37

Re;

Content que ton prob est résolu!
de nous avoir tebus au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum