Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

[Mondéo 2.0DI An2002] problème ouverture coffre

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Mondéo 2.0DI An2002] problème ouverture coffre

Message par relax le Lun 01 Juin 2009, 19:20

Bonjour,
J'ai un petit soucis, lorsque j'appuis sur le bouton de commande d'ouverture du coffre qui se trouve sur le tableau de bord, il ne se passe rien et même lorsque j'essaie de l'ouvrir de l'extérieur sans la clé. Par contre lorsque je me sers du bouton de la clé (télécommande) il n'y a pas de problème le coffre s'ouvre!
Pourquoi ? Il s'agit d'une mondéo Trend berline.
Merci.


Dernière édition par relax le Mer 03 Juin 2009, 21:02, édité 1 fois

relax
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 49
Localisation : maurs
Emploi : cheminot
Niveau technique automobile : débutant
Date d'inscription : 01/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondéo 2.0DI An2002] problème ouverture coffre

Message par ricardoo le Mar 02 Juin 2009, 23:01

salut relax,
il faudrait que tu te présente si tu veut que l'on t'aide ensuite pense a modifier ton titre stp

ricardoo
Mécano
Mécano

Masculin Nombre de messages : 282
Age : 43
Localisation : toulouse
Emploi : regisseur
Niveau technique automobile : j'me debrouille(niveau 4)
Date d'inscription : 24/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondéo 2.0DI An2002] problème ouverture coffre

Message par steph59 le Mer 03 Juin 2009, 01:03

Hello,

ta voiture c'est une Break ou une berline?

PS: pourrais tu modifier ton titre en rééditant ton premier message et mettre ça (en rajoutant l'année):

[Mondéo 2.0DI An...] problème ouverture coffre.

Afin que les gens qui ont ou qui ont eu le même problème puisse t'aider.

Bon courage et :bienvenue:

steph59
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mondéo 2.0DI An2002] problème ouverture coffre

Message par relax le Mer 03 Juin 2009, 21:24

Salut
Voilà, j'ai reformulé mon titre comme tu me l'as expliqué.
Merci.

relax
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 49
Localisation : maurs
Emploi : cheminot
Niveau technique automobile : débutant
Date d'inscription : 01/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum