Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 14:56 par nevrakse

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 14:21 par leonidasXIII

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

[BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par thrasher77 le Lun 01 Juin 2009, 21:33

Bonjour,

J'ai une 525 D pack lux de 2001 qui a 120 000 km. Je l'ai acheter il y a 3 semaines et depuis une semaine elle ne peut plus rester 24h sans pouvoir démarrer après.

Elle roule parfaitement bien, redémarre niquel peut de temps apres son utilisation et puis d'un coup elle veux plus demarrer. J'ai changer la batterie, ce n'est pas ca, elle tien mais se decharge très vite le temps de vouloir demarrer. Le démarreur tourne et puis au bout d'un moment, la batterie n'étant plus pleine ca fait juste clak clak clak (5mn d'essai de demarré).. Je vois pas du tout d'ou cela peut venir. en pontant une autre batterie, demarre pas non plus... (bruit du demarreur et c'est tout). 2 fois j'ai réussi a la demarrer en trifouillant une peu tout les fils, durites.

un court circuit quelque par ? l'anti demarrage de l'alarme ?

Merci d'avance.

thrasher77
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : st thibz
Emploi : cuistot
Niveau technique automobile : micro mecano
Date d'inscription : 26/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par DarkGyver le Mar 02 Juin 2009, 06:31

Re;

Es tu certain que ta batterie est bien raccordée??? pas de fil desserré??????



As tu mesuré la tension et la consommantion globale de repos après une demie heure à l'arrêt???


Mais à première vue, je pense que ta batterie est faible....
Quel age a t'elle???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par thrasher77 le Mar 02 Juin 2009, 20:51

Oui la batterie est bien branché, je l'ai changé. Elle est neuve et bien serrée. Je suis aller chez point S faire un diag général et ca me rassure pas trop. 3 problèmes moteurs :

- Erreur danalyse de préchauffage
- synchronisation des positions d'arbres à cames et de vilebrequin :s
- Bus CAN

Rien de ca explique pourquoi elle bouffe de la batterie.

Je fais un essai ce soir car elle a démarré aujourd'hui (en pontant une autre batterie). L'actuel batterie a chargé car j'ai roulé cet aprèm donc je vais fermer la voiture avec la clef voir si ca vpeut venir de l'alarme ou pas. Je suis dans le flou total ! demain elle va chez BM mais pas de place dispo avant 1 semaine :s et 100€ de l'heure pour le diag ! ca ils ont su me le dire. Ils m'ont même dit que si faut, il pourrait y avoir 5h de diag :s

Pas très rassurant tout ca.

Merci pour votre aide, je reste a l'écoute.

thrasher77
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : st thibz
Emploi : cuistot
Niveau technique automobile : micro mecano
Date d'inscription : 26/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par thrasher77 le Mer 03 Juin 2009, 23:32

Je pense avoir localisé le problème.
En effet, quand je ferme la voiture avec la clé et non la télécommande, l'alarme ne se mets pas et le lendemain pas de mauvaise surprise (2 jours).

Je souhaiterai savoir s'il faut obligatoirement aller chez BM pour réparé ce problème voir désactivé l'alarme ?

Merci d'avance.

thrasher77
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : st thibz
Emploi : cuistot
Niveau technique automobile : micro mecano
Date d'inscription : 26/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par DarkGyver le Jeu 04 Juin 2009, 18:36

Re;

Est ce que c'est une télécommande d'origine???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par thrasher77 le Jeu 04 Juin 2009, 22:38

Oui oui ! télécommande d'origine. Ce soir, elle n'a pas voulu demarrer alors que je n'avais pas mis l'alarme :(
la batterie ne s'est pas déchargé, le demarreur tourne mais pas le moteur... Ca doit provenir de l'anti demarrage couplé à l'alarme ?

Quand pensez vous ?

Merci d'avance.

thrasher77
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : st thibz
Emploi : cuistot
Niveau technique automobile : micro mecano
Date d'inscription : 26/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par DarkGyver le Ven 05 Juin 2009, 09:27

Re;

Non!!

Je ne pense pas que ce soit en rapport avec cela!

Le circuit antidémarrage et alarme sont dissociés, même si ils sont complémentaires!

Si ton démarreur tourne, alors il y a paeu de chances pour que ton problème vienne de l'antidémarrage ou de l'alarme! (même si l'un de ces éléments est peut être défectueux....

Je pense que tu as deux problèmes distincts!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par thrasher77 le Sam 06 Juin 2009, 13:36

Heu peut etre ...

Un problème d'alarme et le deuxième pourrait être l'électrovanne ? (qui quand il reste en "mode" fermé, ne fais pas demarrer la voiture).

Elle rentre chez BM mercredi... ca va être salé !

@+

thrasher77
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : st thibz
Emploi : cuistot
Niveau technique automobile : micro mecano
Date d'inscription : 26/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par DarkGyver le Sam 06 Juin 2009, 17:29

Re;

Est ce que ton témoin de préchauffage s'alume (et s'éteint au bout de quelques secondes?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par thrasher77 le Sam 06 Juin 2009, 22:41

Oui oui ! normal. rien a signaler au niveau des voyants....

thrasher77
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : st thibz
Emploi : cuistot
Niveau technique automobile : micro mecano
Date d'inscription : 26/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par DarkGyver le Dim 07 Juin 2009, 00:13

@thrasher77 a écrit:Oui la batterie est bien branché, je l'ai changé. Elle est neuve et bien serrée. Je suis aller chez point S faire un diag général et ca me rassure pas trop. 3 problèmes moteurs :

- Erreur danalyse de préchauffage
- synchronisation des positions d'arbres à cames et de vilebrequin :s- Bus CAN
.
. .
Re;

Ceci indique que tu as très probablement un problème de capteur PMH ou de capteur d'ACC.

le prob c'est que je ne sais pas lequel!!!

Tu n'vais pas le code de l'erreur???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par thrasher77 le Lun 08 Juin 2009, 18:21

Non désolé, c'est un diag Point S. Mais c'est deja pas mal que ca ne soit qu'un capteur.
Merci pour tout cela dit.
@ +

thrasher77
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : st thibz
Emploi : cuistot
Niveau technique automobile : micro mecano
Date d'inscription : 26/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BMW E39 525d M57 an 2001 ] Démarre pas tout le temps.

Message par DarkGyver le Lun 08 Juin 2009, 19:14

Re;

Etant donné que tes problèmes de démarrage ne l'empêchent pas complètement de démarrer, et que ton témoin de préchauffage fonctionne normalement, je penche pour un prob de capteur AAC

voir ici pour la localisation

http://www.realoem.com/bmw/showparts.do?model=DL71&mospid=47545&btnr=11_2316&hg=11&fg=15

mais je dois dire que je ne suis pas certain!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum