Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda ess. an. 2003 106000 km] Problème chauffage
Aujourd'hui à 18:33 par doud63

» [Mitsubishi l200 intense style 136 an. 2007] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 18:11 par Jcrepar

» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» Cable d'ouverture de coffre décroché sur ford fiesta
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

[ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par arundo le Mer 03 Juin 2009, 00:09

[e32 730i de 94 m60 v8] Bonjour j'ai un problème ma bmw broute apres avoir mis un nettoyant dans le reservoir. quand je l'ai mis il n'y avait pas asser d'essence la jauge etait fausse.le jour meme ca a ete elle a bien roulé, le landemain matin elle broutait comme si le systeme etait bouché quelque part, quand j'accelere l'aiguille de conso s'arrete a 20/ 22 pas plus (30 avant) je suis allé ilico a la station mettre le plein il en manquait pas mal.
maintenant des que je la demarre elle tourne pas tres bien et apres quelques KM elle marche un peu mieux ça fait comme si c'etait bouché mais ou?? j'en ai aucune idee.
Si quelqu'un a une idee sur le probleme se serait cool merci.


Dernière édition par arundo le Sam 25 Juil 2009, 23:12, édité 2 fois

arundo
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 42
Localisation : deux- sevres
Emploi : jardinier, paysagiste
Niveau technique automobile : amateur passionné
Date d'inscription : 30/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par DarkGyver le Sam 06 Juin 2009, 05:36

Re;

Si les ratés sont réguliers! (un ou plusieurs cylindres ne fonctionnent pas correctement!! :

Il est probable que la trop grande concentration de produit (pas assez d'essence!!!) ait provoqué la destruction de tes bougies!

Tu devrais commencer par les contrôler!


Si les ratés/coupures sont complètement anarchiques
S'il n'y a rien d'anormal de ce côté là, alors remplaces le filtres essence!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par arundo le Sam 06 Juin 2009, 12:45

Bonjour darkgyver elle a des rates anarchique alors je vais remplacer les filtres et te tien au courant merci de m'avoir repondu.
Comment fait on pour controler l'etat des bougies ?

arundo
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 42
Localisation : deux- sevres
Emploi : jardinier, paysagiste
Niveau technique automobile : amateur passionné
Date d'inscription : 30/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par DarkGyver le Sam 06 Juin 2009, 17:24

Re;

Faut les sortir et regarder si elles sont humides et regarder aussi leur couleur!
Elles de vraient être couleur chocolat!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par arundo le Lun 08 Juin 2009, 23:00

Bonjour dark pas eu le temp de faire les bougies mais j'ai changer le filtre a essence et le filtre a air elle marche mieux.
le landemain je demarre jusque la ca va des que je part elle rebroute et ne prend pas l'acceleration mais au bout de 10/20 km elle marche de nouveau et rebelote des que je la reprend le landemain je ne comprend pas pourquoi j'ai rajouter encore de lessence pour diluer le produit maintenant je n'en rajoute plus je vide toute l'essence en roulant et a la fin je vidange la reserve et je jette pour rechanger le filtre a essence (3 eme fois) et on verra bien .
Qu'en pense tu ?

arundo
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 42
Localisation : deux- sevres
Emploi : jardinier, paysagiste
Niveau technique automobile : amateur passionné
Date d'inscription : 30/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par DarkGyver le Mar 09 Juin 2009, 05:45

Re;

Vides ton réservoir, puis tu fais le plein!

Pas la peine de remplacer le filtre!

Il vaut mieux contrôler et remplacer les bougies si nécessaire!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par arundo le Mar 09 Juin 2009, 21:29

bonjour dark, d'accord il reste 40litre dedans je le vide (pour mes tondeuses croit tu que je peu l'utiliser) je refais le plein mais avant je controle les bougies et te tien au jus merci dark
pour tes infos .

arundo
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 42
Localisation : deux- sevres
Emploi : jardinier, paysagiste
Niveau technique automobile : amateur passionné
Date d'inscription : 30/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par DarkGyver le Ven 12 Juin 2009, 07:31

Re;

Contrôles tes bougies, et regardes s'il n'y a rien d'anormal de ce côté là!

Quand je dis vider le réservoir, je voulais dire en roulant!

Une autre miste pourait être un capteur AAC défectueux!

Car d'après ce que tu décris, les probs ne viennent que moteur chaud!

As tu déja passé la voiture par la valise???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par arundo le Ven 12 Juin 2009, 23:24

bosoir darkgyver, j'ai demonter les bougies quatre sur un cote sont comme tu dit chocolat
et les autres sont grasse j'ai nettoyer et pareil. quand j'ai roulé le poteur sent le chaud sand que l'aiguille indique trop chaud.
j'ai croiser un pote mecano qui ma dit que ça pouvait venir des couroies qui a froid patine parce que detendue et a chaud avec la chaleur elle se dilatent et la bm marche .
j'ai regarder les deux courroies sont mortes toute craquelees.
la direction fait du bruit a froid mais plus a chaud qu'est ce que tu en pense dark?

arundo
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 42
Localisation : deux- sevres
Emploi : jardinier, paysagiste
Niveau technique automobile : amateur passionné
Date d'inscription : 30/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par DarkGyver le Sam 13 Juin 2009, 05:33

Re;

Est ce que les 4 bougies qui étaient grasses étaient toutes sur la même rangée de cylindre????

Pour la courroie :
Il vaut mieux la changer si elle est craquelée! Cela t'évitera de rester en panne un de ces jours!
Ceci dit, je ne pense pas que ce soit en rapport avec le problème du post!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par arundo le Sam 13 Juin 2009, 18:07

bonjour, oui pour les bougies et non je n'ai pas passer la voiture a la valise.
Elle sent grave le chaud quand je roule un peu genre 5/10 km pourtant l'aiguille ne va pas dans le rouge.
elle marche mal au demarage mais a chaud elle marche bien .
quand tu dit miste tu veu dire quoi?
@+

arundo
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 42
Localisation : deux- sevres
Emploi : jardinier, paysagiste
Niveau technique automobile : amateur passionné
Date d'inscription : 30/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par DarkGyver le Dim 14 Juin 2009, 12:48

Re;

Je pense que tu as un problème de sonde lambda.

Mais comme il y en a 4, il faudrait essayer de faire des mesures de résistance et de signal sur chacune pour trouver laquelle est défectueuse ou la passer par la valise pour confirmer et préciser!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par arundo le Lun 15 Juin 2009, 00:16

Bonsoir, sur le filtre a air et sous sa durite il y a des taches blanche grasses en forme de jet il doit y avoir une fuite quelque part mais ou et de quoi ? je ne sais pas.
La sonde lambda c'est bien celle qui est sur le radiateur ?
Les mesure que je doit effectuer , je les fait comment ? et avec quoi? S'il te plait peux tu m'éclairer pour la marche à suivre merci dark.
@+ et bonne nuit

arundo
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 42
Localisation : deux- sevres
Emploi : jardinier, paysagiste
Niveau technique automobile : amateur passionné
Date d'inscription : 30/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par DarkGyver le Lun 15 Juin 2009, 06:01

Re;

Non!

Les sondes lambda sont sur le catalyseur! (pot d'échappement!)

Tu as deux catalyseurs, et il y en a une avant et après chaque catalyseur! (entrée et sortie!)

C'est à ce niveau là qu'il faut faire des mesures!

Pas possible si tu n'as pas de fosse pour passser sous la voiture!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par arundo le Mer 17 Juin 2009, 18:26

bonjour darkgyver, tu as raison elle sont defectueuses est ce que je peu les enlever et metre une visse a la place le controle technique me dit que je peu les supp si je le veu. (Cest faux il ses contredit hier soir)
quel risque il y a à rouler sans, pourquoi je pose la question : parce que j'ai acheter la 730i 200euro a un pote et devoir payer 400euro pour deux sondes lambda je prefere trouver une solution moin couteuse.
S'il te plait dark peut tu me donner ton avis sur le probleme, je suis coincer et ne sait pas quoi faire, merci.
Aparament impossible de les supp je vien d'en comander sur ebay pour 75 e les 2.

arundo
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 42
Localisation : deux- sevres
Emploi : jardinier, paysagiste
Niveau technique automobile : amateur passionné
Date d'inscription : 30/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par arundo le Sam 25 Juil 2009, 23:17

Bonjour le probleme est reglé j'ai mis les deux nouvelles sondes et ça marche super, en fait j'ai detruit ls sondes en ne mettant pas assez d'essence avec le produit de nettoyage système d'alimentation et il il a cramer les sondes, merci dark pour ton aide
@+

arundo
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 42
Localisation : deux- sevres
Emploi : jardinier, paysagiste
Niveau technique automobile : amateur passionné
Date d'inscription : 30/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E32 730i M60 an 1994 ] Pb alimentation après nettoyant (résolu)

Message par DarkGyver le Dim 26 Juil 2009, 07:50

Re;

Content que ton prob soit résolu!
de nous avoir tenus au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum