Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Quelle huile moteur
Aujourd'hui à 14:38 par marino.p

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 14:00 par astra90

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 13:33 par Patrice83

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 13:27 par LucustaREX

» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

[C200 CDI an 04] Problème pédale d'embrayage

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [C200 CDI an 04] Problème pédale d'embrayage

Message par Michel83 le Jeu 04 Juin 2009, 09:37

Bonjour à tous.

Je viens de m'inscrire sur le portail, donc je suis p'tit nouveau ici!

Ma voiture est une Mercedes C200 CDI (w203) de 2004, une des dernières phase I. Achetée d'occasion à un particulier méticuleux et respectueux de sa mécanique. La voiture totalise maintenant 58000 km, elle en avait 53000 lors de l'achat il y a 5 mois.
Lors de l'essai, j'avais vaguement remarqué une certaine dureté de la pédale d'embrayage à la première manoeuvre de celle-ci, cette dureté (toute relative) s'étant estompée très rapidement en cours d'essai (+/- 25 km). Je n'y ai donc pas prêté attention à ce moment là, la voiture roulant parfaitement.
Mon problème est que maintenant, cette dureté s'amplifie petit à petit au fil des kilomètres, toujours à chaud et après 10 (ou plus) minutes sans débrayer ou après un stationnement, au point que parfois j'ai l'impression que la pédale (en plastique!!!!Suspect ) fléchit légèrement. Il s'agit de toute évidence d'un problème de commande hydraulique. Le mécanisme d'embrayage proprement dit fonctionne parfaitement, sans bruit anormal, sans brouter, les vitesses passent sans problème.
J'ai procédé à un remplacement complet du liquide (DOT4) sans constater aucune amélioration, que du contraire. L'ancien liquide était parfaitement limpide, ce qui m'a d'ailleurs étonné. Aucune fuite constatée. Etant donné que la température joue un rôle dans ce problème, je pense à une défectuosité de la butée hydraulique.
Quelqu'un aurait-il déja constaté ce phénomène?

Merci de vos réponses et :poto:

Michel83

Michel83
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 68
Localisation : LIEGE
Emploi : Retraité
Niveau technique automobile : Electro-mécanicien
Date d'inscription : 04/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [C200 CDI an 04] Problème pédale d'embrayage

Message par Bleuavus le Jeu 04 Juin 2009, 12:56

Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [C200 CDI an 04] Problème pédale d'embrayage

Message par bmw-e34-530i le Sam 25 Juil 2009, 19:59

Bonjour,
Tu as certainement un defaut d actionneur hydraulique de butee d embrayage !
L as tu purger ? (sans grande conviction!)
a +

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum