Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 14:56 par nevrakse

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 14:21 par leonidasXIII

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

[E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

Message par bernard stampfer le Jeu 04 Juin 2009, 16:13

325 TDS de 1994 160 000kms

Bonjour,

ma question va peut-être vous sembler stupide, mais comment savoir si l'ABS est fonctionnel, sachant que je n'ai aucune alertre que les fusibles sont bons ainsi que les relais.

En effet, avec Carsoft, j'ai l'indication "Module doesn't respond" ce qui en gros veut dire que le système ABS n'est pas reconnu, de plus, je n'ai pas cette sensation désagréable d'une roue qui freine puis relâche comme sur la 306 de mon épouse?

Est-ce normal?

Merci!

Réédition du titre .
steph59.

bernard stampfer
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 67
Localisation : Franche-Comté
Emploi : Retaité
Niveau technique automobile : Moyen
Date d'inscription : 28/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

Message par steph59 le Jeu 04 Juin 2009, 18:17

Hello,

Quand tu met le contact, le voyant ABS s'allume et s'éteint bien au bout de 2/3 secondes?

Si oui, alors tu n'as pas de problème d'ABS.

Carsoft dois avoir du mal a communiquer avec l'ABS mais cela ne veux pas dire qu'il ne fonctionne pas.


@+


Dernière édition par steph59 le Dim 07 Juin 2009, 14:37, édité 2 fois

steph59
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

Message par bernard stampfer le Jeu 04 Juin 2009, 18:49

Pour ce qui est du témoin, oui, il s'allume et s'éteint au bout de 2à 3 secondes.

bernard stampfer
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 67
Localisation : Franche-Comté
Emploi : Retaité
Niveau technique automobile : Moyen
Date d'inscription : 28/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

Message par steph59 le Ven 05 Juin 2009, 22:28

Hello,

si tu avais un problème d'ABS le voyant resterai allumé.

Ton seul problème, à mon avis, c'est la communication entre carsoft et le module ABS.

@+

steph59
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

Message par bernard stampfer le Sam 06 Juin 2009, 10:51

Bonjour, :

Celà conforte ce que je pensais, le sujet peut-être clos,

merci à tous!!!

bernard stampfer
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 67
Localisation : Franche-Comté
Emploi : Retaité
Niveau technique automobile : Moyen
Date d'inscription : 28/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [E36 325TDS an 94] ABS fonctionnel ou non ???(résolu)

Message par steph59 le Dim 07 Juin 2009, 14:36

Hello,

Résolu!
de nous avoir tenus au courant pour la suite!

@+

steph.

steph59
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum