Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par Greg7149 le Sam 13 Juin 2009, 10:23

Salut, j'ai un petit soucis sur ma 320i 1992 qui totalise maintenant 191000Km

A froid (avant la zone bleue)
-démarrage sans problème et ralenti parfaitement stable.
-En commencant à rouler, on ressent des trous à l'accéleration comme si le moteur s'étouffe. (l'économètre ne varie pas en fonction de ces trous)
-L'aiguille de l'économètre, Gaz Relaché reste entre 5 et 10L/100 (devrait être à 0 en position pied relaché)

Après rechauffage (après la zone bleue)
- A partir de cette zone (régulation lambda activée) la voiture tourne presque parfaitement!
-Il ya juste quelque petit trou à l'acceler. tout de suite après avoir changé un rapport. Ou dans une côte, elle accélère pas de façon linéaire (jusqu'à env.3000tr/min)
- Donc ces petits trous se produisent à bas régime et quand le moteur est chargé (on le voit à l'économètre qui cherche un peu la conso)

Après un redemarrage à Chaud
- démarrage sans problème et ralenti stable
- En roulant on remarque les premières 2 min. que l'accéleration à plein gaz se fait par "étage". Après c'est bon.

Merci pour votre aide!

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par Greg7149 le Sam 13 Juin 2009, 10:31

J'ai oublié de dire que ce qui à été vérifié ou changé:
-Bougies
-Bobines
-Débitmètre
-Sonde Lambda
-Gros soufflet en caoutchouc vérifié

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par DarkGyver le Sam 13 Juin 2009, 16:15

Re;

Il y a deux pistes à privilégier!

Prise d'air au niveau des durites d'admission!
regardes bien l'état de ces durites et de leurs raccords!!!
http://www.darkgyver.fr/reparation-BMW-59-59-demontage-remplacement-soupape-de-reglage-de-ralenti-m50.html

L'autre piste serait un prob au niveau du clapet en entrée d'admission!

IL faudrait vérifier si le clapet n'est pas grippé, si le signal est linéaire, et si le signal de position ralenti est donné!

Question susidiaire:
As tu un vanos sur ton moteur???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par Greg7149 le Sam 13 Juin 2009, 22:13

@DarkGyver a écrit:Re;

Il y a deux pistes à privilégier!

Prise d'air au niveau des durites d'admission!
regardes bien l'état de ces durites et de leurs raccords!!!
http://www.darkgyver.fr/reparation-BMW-59-59-demontage-remplacement-soupape-de-reglage-de-ralenti-m50.html

L'autre piste serait un prob au niveau du clapet en entrée d'admission!

IL faudrait vérifier si le clapet n'est pas grippé, si le signal est linéaire, et si le signal de position ralenti est donné!

Question susidiaire:
As tu un vanos sur ton moteur???

@+

Comment tester une prise d'air sur ces durites? Avec du Startpilot?

De quel clapet parles-tu??????

Pour info je n'ai pas de Vanos.

Ne penses-tu pas à un prob en rapport avec la pression d'essence ou de sonde température air ou eau plutôt?

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par Greg7149 le Lun 15 Juin 2009, 17:20

J'ai commencé par regarder le clapet du boitier papillon. RAS

J'avais acheté il y a peu de temps un potentiomètre papillon et je l'ai installé aujourd'hui.

Bilan: Cela n'a pas resolu le problème.

Il faut que j'achète du startPilot pour voir si il ya prise d'air.

Mais est ce que mon prob. pourrait venir du capteur de cames ou du regul de pression d'essence?

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par DarkGyver le Lun 15 Juin 2009, 17:31

Re;

Si tu n'as pas de vanos, tu n'as pas non plus de capteur AAC!

Vérifies les prises d'air.

As tu vérifié le signal de ralenti???

Est ec que tu as ce problème clim en route, ou tout le temps?????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par Greg7149 le Lun 15 Juin 2009, 18:49

Heuhhh si j'ai un capteur de cames!!!!! Regarde:



Le signal de ralenti est donné par le potentiomètre de papillon. (Comme je l'ai dis plus haut j'ai changé mon potentiomètre papillon et les valeurs sont OK)

J'ai ce prob tout le temps! je roule rarement avec la clim, vu que j'habite dans le nord est lol!

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par DarkGyver le Lun 15 Juin 2009, 19:11

Re; En effet! erreur de ma part!

Pour ce qui est de la ckim, je suis aussi du nord est, et je peux te dire qu'aujourd'hui, ce n'était pas un luxe!

Faut que j'essaie de me renseigner sur l'utilité de ce capteur AAC sur le M50 sans vanos... Car il faut dire que de suite.... je ne vois pas à quoi il sert!!

Probablement uniquement pour l'identification du cylindre!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par DarkGyver le Sam 20 Juin 2009, 07:31

Re;

Ce capteur ne sert qu'à l'identification du cylindre.

Je ne pense pas qu'il puisse provoquer les symptômes que tu as en cas de défaillance.

Ceci dit, je n'étais jamais confronté au problème!

Il faufrait peut être nettoyer la sonde de températire d'air.

Mais :
Je pense que leplus sage dans ton cas est de passer par la valise pour évirter des dépenses inutiles!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par Greg7149 le Lun 22 Juin 2009, 18:30

En attendant le passage à la valise j'ai testé avec du startpilot un eventuelle prise d'air.

J'en ai vaporisé partout!(pipe admission,injecteurs,tuyaux d'air... et pas une variation de régime.

===> Pas de prise d'air due à un flexible défectueux.


Je vais essayé un capteur AAC d'occasion.

La sonde de T° air est très mal placée sur le M50B20 (en dessous des pipes admissions. Pour y accéder, il faut démonter tout l'admission )

Le problème de la valise pour mon motronic 3.1, c'est qu'elle ne diagnostique pas grand chose:En effet elle ne diagnostique ni les injecteurs 1à6 , ni les bobines 1à6 ...
Ce n'est qu'avec le Motronic 3.3.1 (à partir de 1993) que le diagnostique est vraiment efficace.

Bref. J'aimerais plus d'info sur cette sonde de T° admission. Il y a déja une sonde de T° air incorporé dans le débitmètre, alors pourquoi encore une sonde AIr admission?

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par DarkGyver le Lun 22 Juin 2009, 19:10

Re;

Autre question!

As tu vérifié que ta sonde lambda est bien alimentée???
Une sonde neuve ne sert à rien sie lle n'est poas alimentée!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par Greg7149 le Lun 22 Juin 2009, 20:25

Tu as raison pour la sonde: Une sonde neuve ne sert à rien si elle n'est pas alimentée !

Mais dans mon cas, je peux t'affirmer qu'elle fonctionne:

En effet, la sonde lambda ne régule pas à froid ;et moi j'ai déjà des trous à l'accel à froid!

De plus ce n'est que lorsque la T° sort du bleu (sonde Lambda activée) que le moteur tourne presque parfaitement (presque parfaitement car on ressent et on voit à l'économètre que le moteur "cherche" sa consommation lors d'une forte charge (en montée par ex.))

Donc selon moi, je peux être content que la sonde lambda essaye de corriger constament le mauvais mélange.
Mais mauvais mélange dû à quoi? Là est la question!


Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par DarkGyver le Lun 22 Juin 2009, 21:34

Re;

En effet ta sonde régule un peu!
Mais cela ne veut pas dire que le chauffage de la sonde fonctionne!

Car ce qui me parrait bizare dans ton affaire, c'est cette zone "grise" entre chaud et froid ou lemoteur déconne un peu plus!
Or, le chauffage de la sonde sert justement à éviter des problèmes pendant cette ^ériode et à garantir une température de sonde constante!!

Je pense donc que tu devrais t'assurer malgré tout que le relais de chauffage de sonde fonctionne et que la résistance est bien alimentée!!

Autre piste :
As tu vérifié l'état/branchement de la petite durite de dépression qui va sur le régulateur de pression d'essence???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par Greg7149 le Ven 26 Juin 2009, 11:41

Heuh il n'y a pas de zone "grise". C'est tout de suite à froid et tout de suite quand je roule que çà déconne et que je ressent ces trous. La Lambda est encore inactive

Ce n'est que après la zone bleu qu'elle roule presque parfaitement.


Bref, aujourd'hui j'ai eu pour 10€ un capteur AAC. Je l'ai installé et aucun changement.

Je veux bien vérifier le chauffage de la sonde mais bon...

Sinon j'ai remarqué une très légère odeur d'essence par la soufflerie de l'habitacle et je n'ai pas trouvé de fuite d'essence. scratch

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par DarkGyver le Ven 26 Juin 2009, 12:06

Re;

Je sais bien que tu n'as pas de zone grise sur ton indicateur!

C'est un terme technique pour dire que la voiture sort de zone bleue, mais n'est pas encore à température de fonctionnement normale!
C'est tout!

Pour le chauffage de la sonde lambda, il suffit de mesurer si tu as de la tension à ses bornes, .

Puis vérifier que la résistance de chauffage de la sonde n'est pas cassée en mesurant la résistance de celle ci!

c'est tout!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par Greg7149 le Ven 10 Juil 2009, 20:54

Juste un petit renseignement:

j'ai une sonde 4 fils: noir(masse), gris(signal) , blanc1(chauffage) , blanc2(chauffage).

Pour mesurer si ma sonde est chauffée je dois mesurer au multimètre mais comment:
- en volt continu?
- (+)du multimètre sur blanc1 et (-) du multimètre sur blanc2 ;ou alors (+)multimètre sur blanc1 et (-) sur masse puis mesure (+) multimètre sur blanc2 et (-) sur masse ??? scratch

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par sacha le Ven 10 Juil 2009, 21:12


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par DarkGyver le Sam 11 Juil 2009, 10:34

Re;

Sur mon plan, je n'ai pas du tout ces couleurs!!!

(côté voiture!)

Le chauffage de sonde est entre le fiol vert (ou vert/bleu) et un fil de masse probablement brun!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par Greg7149 le Sam 11 Juil 2009, 11:15

@DarkGyver a écrit:Re;

Sur mon plan, je n'ai pas du tout ces couleurs!!!

(côté voiture!)

Le chauffage de sonde est entre le fiol vert (ou vert/bleu) et un fil de masse probablement brun!

@+

Ah Ok! On s'est mal compris car mes couleurs (gris,noir,blanc1et2) sont celles de la sonde lambda elle même.

Si je comprend bien il y a blanc1 qui doit être en 12V et blanc2 qui doit être une masse puisque:
Dans la sonde lambda arrive blanc1 en 12V pour la résistance du chauffage, ensuite le retour de la résistance se fait par Blanc2.

Merci de me confirmer.

Greg7149
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 39
Localisation : moselle
Emploi : Magasinier
Niveau technique automobile : moyen
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par DarkGyver le Sam 11 Juil 2009, 12:10

Re;

Malheureusement je ne connais pas les couleurs côté sonde lambda!

Elles dépendent du fabricant!

De toute façon c'est du c^té faisceau que l'on fait la mesure!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par anesabed le Mer 25 Nov 2009, 18:10

Salut,

as tu vérifié la pression de la pompe essence, il faut pas oublier qu'à froid le moteur demande plus d'essence ?

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par BMW PASSION le Dim 29 Nov 2009, 09:35

BONJOUR:


J'ai déjà u un problème "similaire" avec le Mesureur Massique d'air ( débitmètre).

Visionner le lien ci dessous : voir aussi image;

A Bientôt


http://www.realoem.com/bmw/showparts.do?model=CB11&mospid=47441&btnr=13_0381&hg=13&fg=15






BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par BMW PASSION le Dim 29 Nov 2009, 09:47

RE



Un autre problème peu aussi ce poser [ 6 injecteurs n°3 Réf.. 1364 1 730 059 ] peuvent
être "colmatés ( solution nettoyage aux ultrasons) ),voir lien ci dessous !

@+

http://www.realoem.com/bmw/partgrp.do?model=CB11&mospid=47441&hg=13&fg=15

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13136
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i an 1992 ] trous à l'acceleration à froid

Message par anesabed le Lun 30 Nov 2009, 17:28

Salut les gars,

je viens de faire un diagnostic et le défaut suivant apparait:

capteur papillon,

je teste alors la variation de résistance avec un multimetre, mais je trouve que c bon.

qu'est que vous en penser?

anesabed
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 36
Localisation : tunis
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum