Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 14:56 par nevrakse

» Remise en état des flexibles échappement .
Aujourd'hui à 14:48 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 14:21 par leonidasXIII

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

[ BMW E36 325td an 1995 ] problemes de démarage à froid (résolu seul)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 325td an 1995 ] problemes de démarage à froid (résolu seul)

Message par le vrac le Mar 16 Juin 2009, 21:39

salut tout le monde.


je rééxplique mon probleme sur ce nouveau poste.
ma voiture a 254000KM

j'ai des problemes pour demarer lorsque ma voiture est restée plus de 8heures a l'arret.

pour ce qui est des réparations , j'ai changé toutes mes durites de retour de GO, j'ai refait l'étanchéitée et le reglage complet de mon actuateur ainsi que les joints de pipe d'admission.

avant , mon actuateur fuyait et me fesait une prise d'air que je pouvais voir au niveau de la durite transparente apres le filtre a GO(grosse bulle d'air).

maintenant , je n'ai plus de fuite de ce coté là et plus de bulle d'air.

mes 2 autres réparations a prevoir que je peut constater et envisageable sont:

_ mon injecteur pilote fuit a l'embase.
_j'ai des doutes sur ma pompe de gavage.

le truc c'est que les 2 pieces neuves , sans main d'oeuvre s'eleve a 300€ piece donc 600€ les 2 pieces.

le matin par exemple, pour demarer, je dois encore forcer pour que mon GO arrive jusqu'au moteur.
si je ne met qu'un coups de prechauffage et démare, elle tousse et s'eteint.
alors je force la pompe 2X 20secondes pour pousser le go jusqu'au moteur et apres niquel.
tout le reste de la journée, niquel, pareil, la voiture pete le feu et a toute sa puissance.

j'entends tres faiblement la pompe de gavage fonctionner par rapport a mon ancienne 325TD.
mon ancienne 325TD E36, le matin, je mettais je préchauffage et j'entendais tres bien des bulles d'air dans mon reservoir signe que la pompe fonctionnait niquel et fesait circuler le GO.
là, j'entends a peine un petit moteur qui tourne mais sans plus.

donc mes probleme se trouvent a l'injecteur et ma pompe de gavage.

je n'ai pas envit de changer une pièce si ce n'est pas la bonne (comprennez moi, 600€ , ça fait mal)

le truc c'est que jai regardé la bible de dark en long et en large et donc mes 2 problemes sont présent sur son site.

comment deja controler si ma pompe debite bien 0,5bars????

d'autres voiture ont les injecteurs qui fuient et demarrent au quart!!!


quoi faire et ou regarder????


merci les gars

le vrac
Petit mécano
Petit mécano

Masculin Nombre de messages : 197
Age : 35
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1995 ] problemes de démarage à froid (résolu seul)

Message par le vrac le Jeu 18 Juin 2009, 18:56

Je viens de monter un clapet anti-retour et vous dirais le résultat

le vrac
Petit mécano
Petit mécano

Masculin Nombre de messages : 197
Age : 35
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1995 ] problemes de démarage à froid (résolu seul)

Message par le vrac le Sam 20 Juin 2009, 11:28

alors les gars!!!! ma roule et demarre au quart!!!

je n'ai plus de problème de démarrage a froid(bulles d'air dans la durite transparente)!!!!!

du 1er coups , broum....

6 mois de problemes et de recherche pour enfin mettre un clapet anti retour avant le filtre a GO.

pour tout ceux qui ont des problemes de bulles d'air dans le circuit de GO, des désamorçage de GO, des flaiblesses de pompe d'amorçage, je conseille vivement de mettre un clapet anti retour.
il a pour but de bloquer le GO pour ne pas qu'il puisse repartir dans le réservoir a cause d'une éventuelle prise d'air d'un injecteur ou autre.

coups de l'opération = 7,40€.
j'ai résolu mon problème tout seul comme un grand.
Dark, tu me conseillait (dans mon ancien poste)de de pas mettre de clapet car mon probleme ne serait pas résolu mais tu avait tord!

je vous ferais a tous une photo du montage.
pour info, j'ai mis un clapet Diam.8 mais je conseillerais un Diam6 car j'ai un peu galéré a le mettre.

le vrac
Petit mécano
Petit mécano

Masculin Nombre de messages : 197
Age : 35
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325td an 1995 ] problemes de démarage à froid (résolu seul)

Message par DarkGyver le Lun 22 Juin 2009, 18:17

Re;

Normalement, ce clapet anti retour est incorporé dans la pompe!

Ce qui fait que si cela fonctionne avec ce clapet,placé sur la durite d'arivée de GO, c'est que ton support de filtre à GO n'est pas étanche ou que les raccordements sur le filtre ne sont pas étanches!
voir ceci!

de cette page chapitre 6 :
http://www.darkgyver.fr/reparation-BMW-1161-1161-demarreur-tourne-mais-moteur-ne-demarre-pas-m51.html

Ce clapet ne sert que à masquer un problème existant! c'est tout!
Ce n'est donc pas la solution à préconiser à priori!! No

Ceci dit, si cela fonctionne, tant mieux pour toi! :nickel:
content que ton prob soit résolu!


en tout cas de nous avoir tenus au couurant pour la suite et d'avoir indiqué cette solution, même si elle est discutable!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum