Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[vito 112 CDI] injecteur mort ou plus encore !?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[vito 112 CDI] injecteur mort ou plus encore !?

Message par codi16 le Ven 29 Sep 2006, 16:53

Bonjour, j'ai un mercedes vito 112 CDI de 11/2001, avec 90 000 kms, et j'ai un big pb:
quand je roule à vitesse constante, il donne des acoups, il claque fort entre 1500 et 2000 trs/min quand je le mets en force, et il fume bleu au démarrage.
Je l'ai amené chez MB, je suis donc en attente d'un devis, mais visiblement, ce serait un injecteur de mort. Le garagiste m'a informé qu'il était possible que ce soit plus grave.
Avez vous déjà eu ces symptomes et avez vous déjà fait une réparation comme celle ci?
Si oui, pour combien en avez vous eu?
Le garage MB est celui de Port Marly dans le 78.
En plus de ça, j'ai eu un accueil de mer... Certe je n'ai pas une cravatte mais bon, je ne savais pas que les Mercos étaient réservé pour les riches!! Désolé, je vais donc retourner à mon niveau de pauvre citoyen qui doit quand donner de la tune pour justement anrichir ces riches en Mercos...
Merci à vous pour votre aide et vos réponses rapides !!
Dim.

codi16
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : COURBEVOIE
Emploi : EMPLOYE
Niveau technique automobile : moyen
Date d'inscription : 29/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [vito 112 CDI] injecteur mort ou plus encore !?

Message par ced-46 le Sam 30 Sep 2006, 08:47

Bonjour, c'est malheureusement souvent le cas dans ces concessions ....

Je penche pour un problème d'injecteur ...

D'autres avis ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [vito 112 CDI] injecteur mort ou plus encore !?

Message par codi16 le Sam 30 Sep 2006, 16:49

Pour l'instant, toujours aucune nouvelle de la part de MB, le SAV n'est vraiment pas à la hauteur de l'enseigne, depuis maintenat mercredi, j'attend un devis par téléphone...
Pas de nouvelle, bonne nouvelle !!...enfin j' éspere...

codi16
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : COURBEVOIE
Emploi : EMPLOYE
Niveau technique automobile : moyen
Date d'inscription : 29/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [vito 112 CDI] injecteur mort ou plus encore !?

Message par ced-46 le Sam 30 Sep 2006, 16:53

Il vaut mieux que tu les relances sinon ils risquent de faire trainer ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [vito 112 CDI] injecteur mort ou plus encore !?

Message par pprider le Mer 04 Oct 2006, 23:01

Bonsoir,

Est-ce que ta fumée a une odeur de gazole?

N'hésites pas à les harceler chez Mercedes!!

pprider
Mécano
Mécano

Masculin Nombre de messages : 538
Age : 34
Localisation : Pont-à-Mousson (54)
Emploi : Mécanicien poids-lourds
Niveau technique automobile : c'est ma passion et mon métier
Date d'inscription : 05/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum