Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 21:04 par jijiridou

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par alexber91 le Dim 21 Juin 2009, 20:09

bonjour,

voila ce matin je démarre ma voiture, je la laisse chauffer un peu puis 5 min (j'entendais un couinement) après elle cale. je redémarre: rien. je recommence en accélérant, démarrage difficile mais elle démarre. j'accélère un peu ça broute, elle monte dans les tours et retour au ralenti elle cale et depuis elle ne veut plus rien savoir. (je n'entend plus le gasoil qui arrive, juste un couinement )

A savoir depuis quelque temps, des fois elle avait des raté au démarrage (1 fois et après elle tourne bien mais jamais de couinement).

Alors pompe de gavage? (je ne sais pas ou elle est), fusible de pompe (je vais voir ça mais je ne pense pas au cause du couinement).

HELP


alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par alexber91 le Dim 21 Juin 2009, 20:30

ce n'est pas le fusible, préchauf a l'air ok. et toujours ce couinement au contact.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par DarkGyver le Dim 21 Juin 2009, 20:33


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par alexber91 le Dim 21 Juin 2009, 22:19

merci.
j'avais justement vu cette fiche.

mais comme la voiture ne peut pas démarer, je ne peut pas aller chez bmw pour la passer a la valise. je ne connais personne qui a carsoft.
je suis tout seul

pour moi ce serait la pompe de gavage qui n'envoie plus le carburant au moteur car je n'entend plus le bruit du liquide qui coule, juste un couinement.
Mais je ne sais pas ou se trouve cette pompe de gavage.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par alexber91 le Lun 22 Juin 2009, 21:48

bon finalement rien de grave.

c'était juste le circuit d'alimentation de carburant qui était désamorcé car j'ai laissé la voiture trop longtemps immobile en pente le nez en haut.
lol!


alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par DarkGyver le Lun 22 Juin 2009, 21:53

Re;

Content que ton prob soit résolu!


de bous avoir tenus au courant pour la suite!

@+ DarkGyver

NB la prépompe se trouve comme sur les E36 sous le siège!

Regardes sur la fiche correspondante!!! (E36 M51)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par JOSE le Mar 23 Juin 2009, 08:22

bonjour dark.j'ai un probleme de puissance sur ma bmw 525 tds e39 de 97
j'ai vu un peu plus haut dan la page tu parlai d'un capteur levee d'aiguille ou capteur
de regime.je pense que mon probleme pourrais venir de la.mais ou se trouve ces pieces
et coment les tester.

JOSE
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 45
Localisation : 67
Emploi : controleur technique
Niveau technique automobile : normal
Date d'inscription : 01/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par alexber91 le Mar 23 Juin 2009, 20:07

pour info, la pompe derrière le siège passage, c'est la pompe a carburant. Et la pompe de gavage (ou pompe d'aspiration) est derrière le siège conducteur. cette dernière a pour fonction d'envoyer le carburant du réservoir gauche (qui contient la réserve)vers le réservoir droit.
c'est elle qui doit être HS car l'autre fonctionne. Aujourd'hui j'ai rajouté 20 litres dans le réservoir et plus de souci.
Peut etre aussi que j'ai une prise d'air dans les conduits d'alimentation. Dans tous les cas je vais rajouter un clapet anti retour (a mettre apres le filtre a gasoil d'après ce qu'un dieseliste m'a dis.

bonnejournée.gif je vous tiens au courant

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par DarkGyver le Jeu 25 Juin 2009, 18:43

@alexber91 a écrit:pour info, la pompe derrière le siège passage, c'est la pompe a carburant. Et la pompe de gavage (ou pompe d'aspiration) est derrière le siège conducteur. cette dernière a pour fonction d'envoyer le carburant du réservoir gauche (qui contient la réserve)vers le réservoir droit.
c'est elle qui doit être HS car l'autre fonctionne. Aujourd'hui j'ai rajouté 20 litres dans le réservoir et plus de souci.
Peut etre aussi que j'ai une prise d'air dans les conduits d'alimentation. Dans tous les cas je vais rajouter un clapet anti retour (a mettre apres le filtre a gasoil d'après ce qu'un dieseliste m'a dis.

bonnejournée.gif je vous tiens au courant

No

Il n'y a qu'une seule prépompe sur les E39 M51 !!!

Elle est visible ici!
http://www.realoem.com/bmw/showparts.do?model=DF71&mospid=47543&btnr=16_0209&hg=16&fg=15

le transvasement se fait automatiquement par le retour de carbuarnt et par un système de "pompe à vide " qui n'est pazs une pompe, mais un ensemble de tuyaux et clapets.....

Ceci dit, le post est résolu et bouclé!

Pour tout renseignement complémentaire, ouvrir un post!
@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum