Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 16:57 par BMW PASSION

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

[ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par alexber91 le Dim 21 Juin 2009, 20:09

bonjour,

voila ce matin je démarre ma voiture, je la laisse chauffer un peu puis 5 min (j'entendais un couinement) après elle cale. je redémarre: rien. je recommence en accélérant, démarrage difficile mais elle démarre. j'accélère un peu ça broute, elle monte dans les tours et retour au ralenti elle cale et depuis elle ne veut plus rien savoir. (je n'entend plus le gasoil qui arrive, juste un couinement )

A savoir depuis quelque temps, des fois elle avait des raté au démarrage (1 fois et après elle tourne bien mais jamais de couinement).

Alors pompe de gavage? (je ne sais pas ou elle est), fusible de pompe (je vais voir ça mais je ne pense pas au cause du couinement).

HELP


alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par alexber91 le Dim 21 Juin 2009, 20:30

ce n'est pas le fusible, préchauf a l'air ok. et toujours ce couinement au contact.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par DarkGyver le Dim 21 Juin 2009, 20:33


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par alexber91 le Dim 21 Juin 2009, 22:19

merci.
j'avais justement vu cette fiche.

mais comme la voiture ne peut pas démarer, je ne peut pas aller chez bmw pour la passer a la valise. je ne connais personne qui a carsoft.
je suis tout seul

pour moi ce serait la pompe de gavage qui n'envoie plus le carburant au moteur car je n'entend plus le bruit du liquide qui coule, juste un couinement.
Mais je ne sais pas ou se trouve cette pompe de gavage.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par alexber91 le Lun 22 Juin 2009, 21:48

bon finalement rien de grave.

c'était juste le circuit d'alimentation de carburant qui était désamorcé car j'ai laissé la voiture trop longtemps immobile en pente le nez en haut.
lol!


alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par DarkGyver le Lun 22 Juin 2009, 21:53

Re;

Content que ton prob soit résolu!


de bous avoir tenus au courant pour la suite!

@+ DarkGyver

NB la prépompe se trouve comme sur les E36 sous le siège!

Regardes sur la fiche correspondante!!! (E36 M51)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par JOSE le Mar 23 Juin 2009, 08:22

bonjour dark.j'ai un probleme de puissance sur ma bmw 525 tds e39 de 97
j'ai vu un peu plus haut dan la page tu parlai d'un capteur levee d'aiguille ou capteur
de regime.je pense que mon probleme pourrais venir de la.mais ou se trouve ces pieces
et coment les tester.

JOSE
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 45
Localisation : 67
Emploi : controleur technique
Niveau technique automobile : normal
Date d'inscription : 01/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par alexber91 le Mar 23 Juin 2009, 20:07

pour info, la pompe derrière le siège passage, c'est la pompe a carburant. Et la pompe de gavage (ou pompe d'aspiration) est derrière le siège conducteur. cette dernière a pour fonction d'envoyer le carburant du réservoir gauche (qui contient la réserve)vers le réservoir droit.
c'est elle qui doit être HS car l'autre fonctionne. Aujourd'hui j'ai rajouté 20 litres dans le réservoir et plus de souci.
Peut etre aussi que j'ai une prise d'air dans les conduits d'alimentation. Dans tous les cas je vais rajouter un clapet anti retour (a mettre apres le filtre a gasoil d'après ce qu'un dieseliste m'a dis.

bonnejournée.gif je vous tiens au courant

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525tds an 1996 ] Ne démarre plus (résolu)

Message par DarkGyver le Jeu 25 Juin 2009, 18:43

@alexber91 a écrit:pour info, la pompe derrière le siège passage, c'est la pompe a carburant. Et la pompe de gavage (ou pompe d'aspiration) est derrière le siège conducteur. cette dernière a pour fonction d'envoyer le carburant du réservoir gauche (qui contient la réserve)vers le réservoir droit.
c'est elle qui doit être HS car l'autre fonctionne. Aujourd'hui j'ai rajouté 20 litres dans le réservoir et plus de souci.
Peut etre aussi que j'ai une prise d'air dans les conduits d'alimentation. Dans tous les cas je vais rajouter un clapet anti retour (a mettre apres le filtre a gasoil d'après ce qu'un dieseliste m'a dis.

bonnejournée.gif je vous tiens au courant

No

Il n'y a qu'une seule prépompe sur les E39 M51 !!!

Elle est visible ici!
http://www.realoem.com/bmw/showparts.do?model=DF71&mospid=47543&btnr=16_0209&hg=16&fg=15

le transvasement se fait automatiquement par le retour de carbuarnt et par un système de "pompe à vide " qui n'est pazs une pompe, mais un ensemble de tuyaux et clapets.....

Ceci dit, le post est résolu et bouclé!

Pour tout renseignement complémentaire, ouvrir un post!
@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum