Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

» Les fiches pratiques et problèmes résolus MOTEUR CHRYSLER NEON
Aujourd'hui à 11:03 par ced-46

» [ Audi 80 ] Purge de nos bloc ABS ( TUTO )
Aujourd'hui à 10:57 par ced-46

» [ BMW E46 320d M47 ] Arrêt moteur plus doux
Aujourd'hui à 10:45 par ced-46

» présentation
Aujourd'hui à 10:39 par freddy5923

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 10:39 par albatros

» ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 10:37 par freddy5923

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 10:34 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 10:33 par seb33470

» [ AUDI A3 1.9 TDI 110 an 2000 ] Probleme manque de puissance (résolu)
Aujourd'hui à 10:17 par ced-46

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 10:15 par albatros

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 10:06 par claude.n

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 10:05 par Laure B

» panne chauffage et climatisation arrière Fiat Scudo
Aujourd'hui à 10:03 par ASCOD

» [ Renault MASTER II 2.5 dci 120 an 2002 ] ne démarre plus.
Aujourd'hui à 10:03 par albatros

» Présentation
Aujourd'hui à 09:43 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 09:42 par albatros

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage (résolu)
Aujourd'hui à 09:39 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 09:35 par albatros

» [ Audi a3 1.9 tdi 105 an 2006 ] probleme centralisation
Aujourd'hui à 09:33 par ced-46

» [ Renault clio 4 dci 90 edc an 2015 ] sifflement moteur ressenti dans l'habitacle
Aujourd'hui à 09:30 par ced-46

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Aujourd'hui à 09:28 par ced-46

» [ BMW e39 530d ] Problème fermeture capot moteur
Aujourd'hui à 09:26 par ced-46

» Presentation
Aujourd'hui à 09:21 par ced-46

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant (résolu)
Aujourd'hui à 09:14 par ced-46

» utilisation MaxiEcu 2
Aujourd'hui à 09:10 par freddy5923

» presentation
Aujourd'hui à 09:10 par ced-46

» [ Peugeot Expert 1.9D an 2006 ] Problème démarrage et claquement du moteur
Aujourd'hui à 09:09 par ced-46

» [ Opel corsa 1.3 cdti ] Démontage de la 2eme vis du démarreur ( TUTO )
Aujourd'hui à 09:04 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 09:01 par ced-46

[partner tepee hdi 75]Problème fumée blanche

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [partner tepee hdi 75]Problème fumée blanche

Message par titeuf15 le Lun 22 Juin 2009, 12:25

Bonjour mes amis ..

Voilà .. j'ai un problème sur mon partner tepee HDI 75 CV avec seulement 9000 KM au compteur.

Celà remonte à 1 mois et demi ... je roulais en pente assez ardu ... donc je pousse un peu la voiture en 3ème ... elle monte aisément jusqu'à ce que je ressent une perte de puissance ... en regardant dans le rétroviseur ... une énorme fumée blanche se dégage de mon échappement affraid affraid affraid ... je termine donc cette pente ... je m'arrête ... je dis à mon épouse d'accélérer pour voir ... et effectivement il y a encore un peu de fumée blanche qui sort de l'échappement à l'accélération ... et puis c'est fini.
Je rentre à la maison ... j'accélère ... je monte dans les tours .. rien .. tout est normal .. à part une toute petite fumée noire qui sort qq fois à l'accélération.

Je reste sceptique ... le lendemain je vais chez mon concessionnaire .. je lui expose le problème .. et il me dit directement que c'est le gasoil que tu as mis qui doit comporter des impuretés ou de l'eau drunken ...

Jusque là ça va ... avant hier ... kifkif ... j'étais en pente aussi .. j'étais chargé et la clim en marche ... et revoilà le même phénomène : perte de puissance .. accélération atténuée .. et grosse fumée blanche derrière moi. Je termine la pente .. je roule encore un peu .. et ça disparait ...

Un ami qui était avec moi ... m'a dit que c'était sûrement du à de l'eau ou des impuretés dans le réservoir ... vu qu'il était rempli au quart seulement .. et avec la pente .. ce qui fait que la pompe a du aspirer de l'eau donc l'injecteur n'a injecté que de l'eau et c'est pour celà qu'il y a eu de la fumée blanche.

Qu'en pensez vous ???? qulqu'un a-t-il eu un cas similaire ???? c'est grave ???? Suspect

Merci de vos réponses

Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

titeuf15
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : Constantine
Emploi : Informatique
Niveau technique automobile : Connaissances Théoriques seulement
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [partner tepee hdi 75]Problème fumée blanche

Message par binos le Lun 22 Juin 2009, 20:20

Salut

Alors pour l'eau dans le gazole c'est quasiment impossible, la moindre goutte d'eau dans le circuit d'injection et on peut dire adieu à la pompe ainsi qu'aux injecteurs. Rien n'empêche de faire une purge au filtre à gazole pour enlever le peu d'eau qu'il y a dedans.

Il est de qu'elle année ton partner??

Ton moteur consomme t'il de l'eau ??

Sinon je penche pour un soucis de turbo...

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [partner tepee hdi 75]Problème fumée blanche

Message par titeuf15 le Lun 22 Juin 2009, 21:09

Merci de ta réponse.

Il est de 2009 avec 9000 KM au compteur.

Euh .. non il consomme pas d'eau ...

Turbo ???? je ne sais pas ... mais à part les deux fois que ça me l'a fait .. la voiture roule très bien et la reprise y est.
Mais lorsque ça m'a fait le coups .. il y a eu beaucoup de fumée .. et puis c'est fini ... plus de fumée blanche et la voiture repart normalement.

Pour la purge au niveau du filtre je vais voir.

Merci.

titeuf15
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : Constantine
Emploi : Informatique
Niveau technique automobile : Connaissances Théoriques seulement
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [partner tepee hdi 75]Problème fumée blanche

Message par binos le Lun 22 Juin 2009, 21:27

Re

Il est garantie alors !!
Donc je te conseille d'aller le porter en insistant plus sur le problème en disant que la qualité du carburant n'y est pour rien.
Ils vont faire une lecture défaut et contrôler le turbo, il est garantie donc autant en profiter
Tiens nous au jus

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [partner tepee hdi 75]Problème fumée blanche

Message par titeuf15 le Mar 23 Juin 2009, 10:55

OK .. merci du conseil.

Oui il faut insister ... parce que eux ... c'est la fuite en avant et vont tout tabler sur la qualité du carburant.

Il doit falloir se battre ..

Encore merci. Je vous tien au courant.

titeuf15
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : Constantine
Emploi : Informatique
Niveau technique automobile : Connaissances Théoriques seulement
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [partner tepee hdi 75]Problème fumée blanche

Message par binos le Mar 23 Juin 2009, 21:33

RE
Sinon change te garage

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [partner tepee hdi 75]Problème fumée blanche

Message par titeuf15 le Ven 31 Juil 2009, 23:45

Bonjour ...

Je suis désolé pour cette absence inopinée ...

Donc ... plusss d'un mois que le problème m'est apparu (pour la deuxième fois) ... avant hier .. elle me refait pratiquement la même chose ... sur autoroute .. lorsque à 90 Km/h je passe la 5ème je sens que la voiture broute et elle fait comme des à coups ... je regarde au rétroviseur et la fumée blanche qui se dégage ... je sens une légère perte de puissance ... mais la voiture monte en régime si j'accélère ... mais ils ya une perte de puissance quand même (même moi je n'ai pas voulu trop appuyer) ...
Bref ... quelques dizaines de secondes (peut être 30) plus tard ... c'est bon .. plus de fumée et la voiture repart normalement.

Tout ça se passe à quelques kilomètres de mon concessionnaire ... je m'y rends 5 minutes plus tard ... et quand je lui parle du problème qui recommence .. il me dit que je n'étais pas le seul ... et que le problème a été posé à la maison mère (peugeot) et que des techniciens vont être dépêchés depuis la France (j'habite Constantine en Algérie) pour voir le problème et qu'ils allaient nous contacter

Voilà .. je suis un petit peu soulagé que je ne sois pas seul à connaitre ce problème quand même ...

La suite .. je vous tiendrai au courant.

titeuf15
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : Constantine
Emploi : Informatique
Niveau technique automobile : Connaissances Théoriques seulement
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [partner tepee hdi 75]Problème fumée blanche

Message par binos le Dim 02 Aoû 2009, 20:15

Salut

Si la fumée est bien blanche alors tu dois avoir une petite consommation d'eau, même minime.
Car fumée blanche=Eau.

Donc surement un problème d'usinage ou bien joint de culasse. Un défaut de fabrication quoi.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [partner tepee hdi 75]Problème fumée blanche

Message par titeuf15 le Dim 02 Aoû 2009, 23:32

Merci Binos ...

Je ne suis pas sûr que ça soit une question d'eau ni joint de culasse .. et encore moins cette dernière .. vu que le problème n'arrive que rarement et puis disparait pour longtemps.
S'il y avait un problème d'eau .. il se serait déclaré tout le temps et la fumée blanche serait présente tant que le moteur était allumé. Mais dans mon cas ... il y a une grande fumée qui se dégage pendant quelques dizaines de secondes (une énorme fumée) et puis elle disparait pendant longtemps.
de plus .. je n'ai pas noté une baisse du niveau du liquide de refroidissement .. donc ????

Wait and see

titeuf15
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 43
Localisation : Constantine
Emploi : Informatique
Niveau technique automobile : Connaissances Théoriques seulement
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [partner tepee hdi 75]Problème fumée blanche

Message par binos le Lun 03 Aoû 2009, 20:55

RE

Bah écoute, déjà peugeot n'arrive pas à trouver le soucis alors à distance ça va être encore plus dur lol!

Ce que je te propose c'est de nous informer dès que tu as des infos


@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum