Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ BMW E30 325is M20 an 1989 ] probleme ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E30 325is M20 an 1989 ] probleme ralenti

Message par chOOp le Lun 22 Juin 2009, 13:04

Bonjour,
Voici mon problème, je vous explique depuis le début.
Avant j'avais un gros probleme de combustion. J'ai cherché pendant longtemps la source du problème et il y a 2 semaines que j'ai trouvé que les fils électriques des injecteur était brûlés. Ils avaient été complètement bidouillés. J'ai donc refait sa proprement avec une protection thermique.
Donc pour l'instant j'ai changé:
- Bobine
- faisceau de bougies
- tête d'allumeur
- doigt allumeur
- bougies
- debimetre et boitier d'injection alpina (il y étaient déjà quand je l'ai acheté)
- injecteurs
- tout les joints d'admission car avant c'etait plein de patte à joint en plus des joints!!!
- capteur de position du papillon

Voila c'est à peu pret tout ce que j'ai changé.
J'en ai profité pour repeindre mon cache culbuteurs et le collecteur d'admission et j'ai effectué le remontage ce week-end.







Donc voila le problème actuel.
Hier lorsque je l'ai remise en route et fait un petit tour tout c'est très bien passé, pas le moindre accoup.
Et ce matin grande surprise je la demarre et le moteur cal tout de suite parce qu'il n 'arrive pas à maintenir le ralenti. Au bout d'un petit temps à maintenir l'accélérateur elle arrivait à tenir le ralenti mais assez bas et irrégulier. Lorsque j'accélérais d'un coup sec j'entendait un sifflement. Prise d'air? Malgré que tout les joints soient neuf?
J'ai tout de suite pensé à la soupape de ralenti. Est-ce que cela peut venir d'autre chose?
Je suis un peu perdu et le pire c'est que la voiture doit être prete pour le week-end prochain.

Je suis ouvert à toutes propositions.

Merci

chOOp
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : rueil-malmaison
Emploi : apprenti
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E30 325is M20 an 1989 ] probleme ralenti

Message par DarkGyver le Lun 22 Juin 2009, 17:11

Re;

Tout beau ce moteur!!!

A mon avis le plus probable est que tu aies un problème de prise d'air quelque part!

Regardes bien si tu n'as pas une durite mal branchée au niveau de la soupape de régulation de ralenti ou au niveau de la conduite de dépression (il y a aussi une petite soupape antiretour sur laquelle sont parfois branchées de petites durites!) qui va sur le mastervac de freinage

Sinon:
Vérifier le fonctionnment de la soupape de réglage de ralenti!

Ce sont et de loin les causes les plus probables!

@+


Dernière édition par DarkGyver le Lun 22 Juin 2009, 17:35, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E30 325is M20 an 1989 ] probleme ralenti

Message par chOOp le Lun 22 Juin 2009, 17:29

Oui je suis d'accord avec toi.
Je vais aussi vérifier que mon collecteur est bien resté serré car il est possible qu'après avoir roulé un peu il ai légèrement bougé.

Merci pour les infos

chOOp
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : rueil-malmaison
Emploi : apprenti
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E30 325is M20 an 1989 ] probleme ralenti

Message par DarkGyver le Lun 22 Juin 2009, 17:38


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E30 325is M20 an 1989 ] probleme ralenti

Message par chOOp le Lun 22 Juin 2009, 18:56

J'ai déjà regardé et sa m'a bien servi.
En ce qui concerne la soupape de ralenti. Les valeur ohmiques sont bonnes et lorsque je met le contact le piston se maintien en position fermé.
Au niveau des fuites d'air à part un lège sifflement au niveau du papillon qui a l'air plus dû au passage de l'air pas d'impression de fuite.

J'ai ressayé de la démarrer en aidant le maintient du ralenti au bout d'environ 2min sa a commencer à se résorber en roulant quelques centaines de mètres une fois le moteur sorti de la zone bleue de temp d'eau maintien parfais du ralenti plus de broutage monté en régime parfaite et aucun trou ni à l'accélération ni à la décélération .

Conclusion : Le problème de ralenti n'est pressent qu'a moteur froid . Je me retourne donc à nouveau vers la soupape de ralenti qui ne ferais pas sont travail d'assistance à froid .

Voila j'espère que mes info sont assez complètes pour obtenir plus d'info de ta pars .

chOOp
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 28
Localisation : rueil-malmaison
Emploi : apprenti
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 22/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E30 325is M20 an 1989 ] probleme ralenti

Message par DarkGyver le Lun 22 Juin 2009, 19:21

Re;

Il est vrai que si ton prob n'est présent qu'à froid, alors la soupape est plus probablement en cause.

Tu peux tout de même vérifier la double sonde de température moteur au cas ou... Mais je pense qu'elle est hors de cause!

Car dans ce cas, le ralenti a tendance à être trop haut à chaud!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum