Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 12:01 par berticoyote

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

[ BMW E61 525d an 2004 ] Problème pré-pompe

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E61 525d an 2004 ] Problème pré-pompe

Message par ravanelie le Jeu 25 Juin 2009, 06:30

bonjour a tous et a toutes ,voila je vient vers vous car je suis complètement perdue je vous expose mon problème, j'ai une bmw (e61) touring année 2004 177ch Depuis plus de deux semaines ma voiture a du mal à démarrer le matin , il me faut actionner 3 coups de clé pour quelle puisse démarrer , et un message indiquant : problème de pompe à carburant s'affiche sur l'écran de contrôle et une fois le moteur en route , le message disparait , et la voiture fonctionne à merveille pour le reste de la journée ,mais mon problème intervient seulement après une longue période où le moteur n'est pas en fonctionnement (c'est à dire la nuit ) donc je me suis rendu chez bmw , il on passé ma voiture à la valise diag et il m'on dit qu'il ne voyait pas de défauts concernant ce problème de pompe à carburant , par compte il voyait un problème sur les bougies de préchauffages mais que ça n'avait pas d'incidence sur le démarrage surtout avec les températures actuelles de juin donc il m'on dit que le mieux était d'attendre que le véhicule finisse par tomber en panne ... Pas très rassurant mais il m'a confirmé que le problème se situait certainement à la pré pompe de carburant qu'en pensez vous ?????? donc partant en vacances en Espagne mi juillet je voudrais trouver une solution pour ne pas tomber en panne sur l'autoroute et avec les soucis que ça comprend , a j'oubliai pourtant j'entends bien la pompe tournée sous le siège après le contact et je crois quelle fait plus de bruit que d'habitude alors peut être quel est entrain de rendre l'âme??? merci mille fois pour vos réponses cordialement Gérald

ravanelie
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 45
Localisation : lannion
Emploi : vrp
Niveau technique automobile : 0
Date d'inscription : 24/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E61 525d an 2004 ] Problème pré-pompe

Message par DarkGyver le Sam 27 Juin 2009, 08:54

Re;

Dans ton cas, c'est un peu spécial!

Tu as une évolution du moteur M57.

Le problème est que tu te situe à une date charnière, et que je ne peux pas savoir quel système tu as sans ton No de série!

voir
http://www.darkgyver.fr/reparation-BMW-5-5-comment-identifier-sa-bmw.html

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E61 525d an 2004 ] Problème pré-pompe

Message par ravanelie le Dim 28 Juin 2009, 08:13

re; bonjour mon mumero de serie est le B406541

par compte j'ai du nouveau j'ai commander une nouvelle pompe de gavage (240 eur)je l'ai installer hier car j'en avait plus que marre de ce probléme récurent verdicte aprés le premier coup de clé ce matin ;;;;;;;;; toujours pareil mais maintenant j'ai comme message d'erreur sur l'ordianteur de bord un voyant (volant de couleur jaune) il me marque régulateur hs ,,,,,,, correcteur d'assiéte hs,,,,,,, servotronic hs,,,,,,,, et ma va fameuse pompe a carburant hs la c'est le ponpon le je sais plus quoi faire j'attend votre aides svp pour m'eclairer un peu merci d'avance cordialement Gérald

ravanelie
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 45
Localisation : lannion
Emploi : vrp
Niveau technique automobile : 0
Date d'inscription : 24/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E61 525d an 2004 ] Problème pré-pompe

Message par ravanelie le Dim 28 Juin 2009, 08:20

pour info une fois le véhicule démarrer je suis tranquille pour tout le reste de la journée et sans message d'erreur sur l'ordinateur de bord

ravanelie
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 45
Localisation : lannion
Emploi : vrp
Niveau technique automobile : 0
Date d'inscription : 24/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E61 525d an 2004 ] Problème pré-pompe

Message par DarkGyver le Dim 28 Juin 2009, 09:52

Re;

Que de précipitation!!!
Je t'avais exprès demandé ton No pour vérifier certaines choses!
En tre autres les précautions à prendre pour le remplacement!

Ta pompe est asservie!

Contrairement aux anciens modèles, elle ne fonctionne pas topujours sous 12V mais sous une tension variable suivant la demande!

En fait il faut couper le circuit d'alientation de la pompe avant entre autres pour risques d'incendie!

Es-tu certain d'avoir utilisé la même référence de pompe????

Il faudra probablement faitre un reset des erreurs en mémoire!
Tu peux essyer de débrancher la batterie une nuit, mais je pense pas que cela suffira!

Je ne pourais pas répondre avant demain!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

verdict probléme demarrage froid

Message par ravanelie le Mer 01 Juil 2009, 23:38

j'ai deux injecteurs de mort d'après mon diéséliste donc mon problème de démarrage viendrais de la

ravanelie
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 45
Localisation : lannion
Emploi : vrp
Niveau technique automobile : 0
Date d'inscription : 24/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E61 525d an 2004 ] Problème pré-pompe

Message par DarkGyver le Ven 03 Juil 2009, 07:28

Re;

Dans ce cas, elle devait tourner sur 5 ou 4 cylindres!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

probléme prépompe

Message par ravanelie le Ven 03 Juil 2009, 11:06

Bonjour , non elle tournai bien sur 6 cylindre il ma dit que l'injecteur commençait a rendre l'âme et que certainement il goutait, alors je t'explique la manip qu'il a fait devant moi , il a brancher un support de 6 seringues avec des tuyaux et en élévation au dessus du moteur et il les a brancher sur les retours de gasoil a coté des injecteurs il a démarrer le moteur pendant environ une quarantaine de secondes , et la les seringues on commencées a se remplirent et j'en ai 4 qui avaient le même niveau de gasoil et 2 qui ont déborder de la seringue et la il m'a dit que ces 2 injecteurs était hs ce qui provoquait se problème de désamorçage au démarrage a froid e tu ?????????????? merci pour ta réponse Gérald

ravanelie
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 45
Localisation : lannion
Emploi : vrp
Niveau technique automobile : 0
Date d'inscription : 24/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E61 525d an 2004 ] Problème pré-pompe

Message par DarkGyver le Sam 04 Juil 2009, 05:13

Re;

En effet cette méthode te permet de savoir quand un injecteur ne fonctionne pas correctement. Ceci dit, je doute que cela ait un rapport avec le fait qu'elle démarre mal et/ou le défaut indiqué au TDB....

A suivre!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E61 525d an 2004 ] Problème pré-pompe

Message par Mélanie le Jeu 29 Mar 2012, 11:06

Bonjour j aimerais savoir si M ravenelie à trouvé le problème car depuis 3moi j ai,le même problème et je trouve pa

Mélanie
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 30
Localisation : Belgique
Emploi : Independant
Niveau technique automobile : Nul
Date d'inscription : 29/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E61 525d an 2004 ] Problème pré-pompe

Message par sacha le Jeu 29 Mar 2012, 16:06

Bonjour Mélanie

Sam 4 Juil 2009 - 5:13
ouvre un nouveau post stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum