Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 21:50 par papatango

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 21:39 par david38

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Aujourd'hui à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

[ BMW E46 320ci an 2002 ] problème démarrage avec voyants allumés

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E46 320ci an 2002 ] problème démarrage avec voyants allumés

Message par boomba le Mer 01 Juil 2009, 22:30

Tout d'abord bonjour à toutes et à tous

je vous sollicite au sujet d'un souci sur un 320 ci d'un ami qui totalise 50 Mkm:
le problème s'est posé deux fois à 1 mois d'intervalle (j'étais présent la seconde fois)
La voiture démarre mais sur 5 pattes, le ralenti est instable à 1500 tours minutes environ, elle passe par des moments ou elle manque de caler et plusieurs voyants s'allument, il est impossible de rouler tant la voiture "broute"=

voyants en question=
ASC
Pb émission gaz échappement
Pb éléctronique moteur
voyant frein


Au bout de plusieurs redemarrages elle démarre sans probleme et tourne comme d'habitude (pas de fumée ni quoi que ce soit, pas d'odeur suspecte). Le voyant "Pb émission gaz échappement" reste allumé et a disparu apres avoir fait une manipulation avec la clef (fermer 30 secondes et ouvrir 30 secondes bouton appuyé)
Je précise que les soucis se sont déclarés moteur froid.

Pensez vous qu'une bobine d'allumage defectueuse peut etre responsable du tableau?
Merci d'avance de m'éclairer

boomba
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 34
Localisation : centre
Emploi : etudiant
Niveau technique automobile : apprend tous les jours
Date d'inscription : 26/11/2006

Voir le profil de l'utilisateur http://boomba.auto-blog.fr/

Revenir en haut Aller en bas

Re: [ BMW E46 320ci an 2002 ] problème démarrage avec voyants allumés

Message par DarkGyver le Ven 03 Juil 2009, 07:21

Re;

Je pense que tu as plus d'un problème!

L'un peut être au niveau de la sonde de température moteur (le plus probable)
ou
au niveau d'un capteur PMH ou AAC ,
Le prob est qu'il faudrait la valise pour départager.....

Un autre prob au jiveau des bougies ou bobines (moins important pour l'instant!)

Oujours didficile de faire un diag fiable lorsque la panne n'est pas constante!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E46 320ci an 2002 ] problème démarrage avec voyants allumés

Message par boomba le Dim 26 Juil 2009, 14:52

ok merci dark pour tes conseils.
La voiture a réitéré le problème il y a quelques jours et mon ami l'emmene chez BMW à la valise au mois d'aout normalement.
Je vous tiens au courant des suites

boomba
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 34
Localisation : centre
Emploi : etudiant
Niveau technique automobile : apprend tous les jours
Date d'inscription : 26/11/2006

Voir le profil de l'utilisateur http://boomba.auto-blog.fr/

Revenir en haut Aller en bas

Re: [ BMW E46 320ci an 2002 ] problème démarrage avec voyants allumés

Message par DarkGyver le Dim 26 Juil 2009, 14:59

tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum