Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 08:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 08:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 08:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 07:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 07:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 07:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 06:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 06:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 02:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 23:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 20:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 17:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 17:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 15:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 13:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 09:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 07:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 05:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 05:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 05:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 05:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 21:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 20:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 18:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 18:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 18:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 15:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 12:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 10:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 07:48 par BMW PASSION

[ BMW E39 530d an 1999 ] Moteur se coupe

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E39 530d an 1999 ] Moteur se coupe

Message par karaouzenejaoide le Sam 04 Juil 2009, 22:50

bonjour à tous
voila mon problème j ai une 530 d d'année janvier 1999 elle a 285000 km et c'est une horloge sauf,depuis quelques mois j ai du mal à démarrer lorsqu'il me reste 40 l de coco, je suis obligé de laisse le contact quelques seconde pour amorcé mon circuit de gasoil car dans le tuyaux d'arrivé pompe haute pression apres filtre plein de grosse bulle d'air, arriver à 35 l de Gasoil là mon moteur se coupe en roulant.
voila ce que ai p vérifier sur les différnt organe d'alimentation:
pompe gavage dans le réservoir apres démontage,la crépine intacte et nickel, la pompe fonctionne correctement.
relais de pompe fonctionne correctement à la mise au contact.
pompe alimentation sous chassis, fonctionement normal sauf que depuis ce probleme elle est un peu plus bruyante.
entretien fait tous les 15000 km avec tous les filtres
avec le plein je n'ai aucun souci,par contre entre 30 et 35 l c'est la galère auriez vous une idée sur le probleme, ah oui j allai oublie au diag elle m'affiche aucun probleme.
le souci est que je prends la route des vacances le dimanche 12/07 et ai pas envie de m'arreter tous les 400 km pour mettre du go pale .
merci

karaouzenejaoide
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 47
Localisation : nord
Emploi : technicien
Niveau technique automobile : bonne
Date d'inscription : 04/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 530d an 1999 ] Moteur se coupe

Message par karaouzenejaoide le Dim 05 Juil 2009, 15:36

bonjour pas d'idee à mon probleme?

karaouzenejaoide
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 47
Localisation : nord
Emploi : technicien
Niveau technique automobile : bonne
Date d'inscription : 04/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 530d an 1999 ] Moteur se coupe

Message par DarkGyver le Dim 05 Juil 2009, 17:08

Re;

Une de ces deux pompes est en train de lâcher!

Si tu as contrôlé celle du reservoir et qu'elle te semble fonctionner correctement, alors c'est l'autre qui est HS... Si nde plus elle est bruyante, il est clair quelle est au bout!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum