Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 18:47 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 18:42 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 18:37 par Poulpy 68

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 18:29 par leonidasXIII

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[kangoo dci] Voyant de préchauffage et problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [kangoo dci] Voyant de préchauffage et problème de démarrage

Message par Guy78 le Jeu 09 Juil 2009, 21:00

Bonjour à tous.

Ma titine : Kangoo 1,5 dci – 2002 – 102.000 Kms

Ayant comme beaucoup eu le soucis du voyant de défaut de préchauffage et du voyant STOP qui s’allumaient j’ai essayé de remédier à ce défaut qui s’aggravait les derniers temps par une perte de puissance au moment ou ils s’allumaient.

Il y a un mois j’ai donc commencé par le nettoyage du circuit de la vanne EGR suivant les conseils de Binos (tuto avec les photos très bien fait d'ailleurs) mais malheureusement pas d’améliorations sensibles, enfin pas pire en tout cas.

Ensuite lundi j’ai démonté le transmetteur de la pédale de l’accélérateur et nettoyage des contacts du potentiomètre et des connecteurs au nettoyant contacts et coton tige. A l’essai un léger mieux, moins de perte de puissance mais toujours l’allumage intempestif de ces voyants qui s’éteignent dès que l’on relâche un tout petit peu l’accélérateur.

Aujourd’hui je me suis attaqué au remplacement du filtre à gaz oïl et aux bougies de préchauffage. Nettoyage au passage des injecteurs. Remplissage de la cuve du filtre GO, purge et essai de démarrage.

Démarrage fastidieux mais démarrage quand même. Mais moteur boitant ou l’impression qu’il tournait sur 3 pattes et de plus relativement bruyant. J’ai laissé tourné une à deux minutes.

Ensuite impossible de redémarrer, le moteur ne voulait plus rien savoir .

J’ai débranché la batterie une dizaine de minutes au cas ou une réinitialisation du calculateur se ferait mais rien n’y a fait. J’ai revérifié les branchements des bougies et des injecteurs apparemment OK.

J’en suis là et si quelqu’un avait une ou des idées merci

A l’ère de l’électronique partout, on fini par regretter le temps des bonnes vis platinées.

Cordialement

Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

binos

Guy78
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 70
Localisation : Saint Arnoult
Emploi : Retraité
Niveau technique automobile : Moyen: je vais très rarement chez le garagiste
Date d'inscription : 09/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kangoo dci] Voyant de préchauffage et problème de démarrage

Message par binos le Jeu 09 Juil 2009, 22:12

Salut
Bon alors j'ai pas l'impression que ton problème du début soit lié avec ton problème de démarrage mais pour en être sur:
-Commence par bien réamorcer ton circuit en pompant sur la poire jusqu'à temps qu'elle soit bien dure, pendant que tu essaye de démarrer, demande à quelqu'un de regarder si il n'y a pas de bulles d'air dans le circuit de gasoil grâce aux durites transparentes.
-Qu'entends tu par nettoyage des injecteurs?
-Pour ton problème initial le seul moyen pour nous aiguiller correctement est de passer ton kangoo au diag, il y a forcément un défaut d'enregistré car ton voyant est allumé

Voilà @+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kangoo dci] Voyant de préchauffage et problème de démarrage

Message par Guy78 le Ven 10 Juil 2009, 00:54

Bonsoir,

J’ai bien pompé le gasoil un bon moment jusqu'à ce que le circuit me semblait sans bulles d’air mais je n’ai pas constaté le durcissement de la poire vu qu’il me semble que lorsque le circuit est purgé je renvoie le gasoil vers le réservoir.

Pour les injecteurs j'ai débranché chaque connecteur, retiré chaque tuyau d'alimentation HP du répartiteur vers les injecteurs, sorti l’injecteur de son logement et nettoyé la partie du corps de l’aiguille qui était noirci par la combustion. Peut être que les canaux d’un injecteur ou deux sont peut-être obturés ?

Je revérifie tout cela demain.

@+

Guy78
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 70
Localisation : Saint Arnoult
Emploi : Retraité
Niveau technique automobile : Moyen: je vais très rarement chez le garagiste
Date d'inscription : 09/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kangoo dci] Voyant de préchauffage et problème de démarrage

Message par Guy78 le Ven 10 Juil 2009, 01:36

Re-bonsoir,

Si j'ai interverti deux injecteurs lors du remontage est-ce que cela à une incidence au niveau du calculateur, donc au niveau du fonctionnement du moteur ?

@+

Guy78
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 70
Localisation : Saint Arnoult
Emploi : Retraité
Niveau technique automobile : Moyen: je vais très rarement chez le garagiste
Date d'inscription : 09/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kangoo dci] Voyant de préchauffage et problème de démarrage

Message par binos le Ven 10 Juil 2009, 10:02

Salut
OUI, ça une incidence sachant que les codes injecteurs sont différents mais ça n' nempêche pas de démarrer.
En effet lorsque tu pompe tu renvois au réservoir mais tu dois quand même ressentir un durcissement.
Regarde bien s'il n'y n'y a pas de bulles d'air au moment ou tu essaye de démarrer.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kangoo dci] Voyant de préchauffage et problème de démarrage

Message par Guy78 le Ven 10 Juil 2009, 19:20

Bonjour,

Donc j'ai permuté les deux injecteurs qui me semblait en cause mais cela n'a pas changé le problème.
Batterie débranchée pendant qu'elle était en charge, eh oui j'ai tiré pas mal dessus.
Démarrage impossible.
J'ai pensé à un éventuel décalage de la distribution d'une dent ?
En conclusion j'ai appelé les petits gars du garage Renault qui ne sont pas tro loin de chez moi.
Il a testé avec son ordinateur mais n'a pas diagnostiqué la panne et il ne comprend pas, et pourtant il tiré pas mal sur le démarreur, elle toussait mais elle ne démarrait pas.
Pour la courroie de distribution il m'a dit que sur les Kangoo elle ne peut pas sauter d'une dent elle se casse carement.
Pourtant sur un autre véhicule il y a quelques années cela m'est arrivé une fois.
Elle est partie à l'hopital et donc j'attends l'avis du docteur et te communiquerai le verdict quand elle sera revenue en pleine forme.
Merci pour ton aide et tes conseils.
Cordialement
bonnejournée.gif

Guy78
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 70
Localisation : Saint Arnoult
Emploi : Retraité
Niveau technique automobile : Moyen: je vais très rarement chez le garagiste
Date d'inscription : 09/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kangoo dci] Voyant de préchauffage et problème de démarrage

Message par Guy78 le Dim 19 Juil 2009, 09:35

Bonjour,
Retour de l'hôpital et elle tourne parfaitement, mais j'ai mal au porte-monnaie.
Le résultat est qu’il a fallu changer les injecteurs et bien sûr les tuyaux HP carburant qui vont avec.
Ce qui fait une facture de 1400 Euros pour les pièces + 500 Euros de MO.
Par contre la pompe d’injection DELPHI qui sur ce modèle est défaillante sur beaucoup de Kangoo ne fait pas partie (selon le Garage Renault) pour mon véhicule du lot des pompes incriminées par le dépôt de poussières de limaille de fer dans le circuit HP et les injecteurs dû à l’usure de cette pompe. J’ESPERE.
Si Binos tu a des commentaires sur le problème, merci de me dire ce que tu en penses cela peux servir à d’autres.

@+

Guy78
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 70
Localisation : Saint Arnoult
Emploi : Retraité
Niveau technique automobile : Moyen: je vais très rarement chez le garagiste
Date d'inscription : 09/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kangoo dci] Voyant de préchauffage et problème de démarrage

Message par binos le Dim 19 Juil 2009, 09:47

Salut
qu'elle redémarre, par contre pour le porte feuille.

Je trouve bizarre de changer 4 injecteurs d'un coup, il n'est pas rare d'en changer un, voir deux mais là quatre scratch

On change les quatre généralement lorsque la pompe fait de la limaille mais là dans ce cas il faut également changer le réservoir, tous les tuyaux ainsi que la rampe....

Donc pour conclure s'il n'y a pas de limaille il n'est pas nécessaire de changer les quatre mais seulement celui incriminé

Simple question maintenant, si tu n'as pas jeté ton ancien filtre à gazole, ouvre le et vérifie qu'il n'y a pas limaille dedans. Car le garage n'a pas pu le vérifier sachant que le tiens était neuf....

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kangoo dci] Voyant de préchauffage et problème de démarrage

Message par Guy78 le Dim 19 Juil 2009, 14:51

Tes remarques sont justes dans le sens ou le garagiste m'a effectivement dit qu’il a fait un test de compression et qu'il avait constaté que seulement 2 injecteurs avaient un problème et que pour lui il fallait mieux changer les 4 afin d’éviter d’avoir à changer les 2 autres quelques temps après.

Concernant le filtre malheureusement il est parti à la poubelle.
Quand je l’ai vidangé le gasoil ne semblait pas pollué ou chargé de particules, mais peut être que cela n’est pas visible à l’œil nu, alors qu’il pouvait peut être y avoir du dépôt dans le filtre.

Les 4 tuyauteries transparentes d'alimentation en gasoil ont l'air propres mais ce n'est peut être pas un signe.

Mais je ne vais pas démonter la pompe pour vérifier s'il y a du dépôt dedans, hormis s'il n'y a aucun risque de pannes, j'ai déjà fait la bêtise de démonter les injecteurs pour les nettoyer ce que je n'aurai peut être pas du faire.

A moins que tu ai une autre idée pour contrôler s'il y a effectivement de la limaille ailleurs.

@+

Guy78
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 70
Localisation : Saint Arnoult
Emploi : Retraité
Niveau technique automobile : Moyen: je vais très rarement chez le garagiste
Date d'inscription : 09/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [kangoo dci] Voyant de préchauffage et problème de démarrage

Message par binos le Dim 19 Juil 2009, 16:51

RE
Non il n'y a pas d'autres méthodes pour savoir s'il y a de la limaille.
Dans tous les cas ça remarche donc il n'y a pas de soucis à se faire pour le moment
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum