Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 18:19 par Agat Ze Powr

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» Recherche trappe à gas-oil
Aujourd'hui à 15:28 par pipitte

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 15:19 par BMW PASSION

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

[ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par Mickey08500 le Dim 12 Juil 2009, 20:27

Bonjour,


Voilà mon soucis, j'ai une 206 HDI DIESEL 1.4L, année 2003.

Depuis, 3 semaines, elle a du mal à avancer, je m'explique, elle a du mal à passer le 70, il faut elle soit dans une descente, sinon à 1900 tours elle a du mal à monter , elle a un problème de puissance.

Je suis allé au garage, il a passé la valise et aucun problème détecté.
Alors je m'interroge, on me dit filtre à air, on me dit débitmètre, on me dit vanne EGR..

Je ne sais plus à quel saint me vouer , pourriez vous m'aider?

Merci d'avance.

Mickey08500
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : REVIN
Emploi : animateur
Niveau technique automobile : NEANT
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par binos le Dim 12 Juil 2009, 20:42

Salut
En effet, l'entretien en est ou? filtre à air, gasoil....
Il faut commencer par cela.
Elle fume?
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par Mickey08500 le Dim 12 Juil 2009, 21:04

bonsoir, merci d'y d'avoir répondu

il reste encore 8000 km à faire avant de changer les filtres.
J'ai soufflé le filtre à air et nettoyé , il est propre ni percé.
Elle ne fume pas
On me dit problème de turbo?
Est ce que la voiture doit avoir un sifflement du au turbo?
car là y'en a pas..


- je viens de débrancher le débitmètre , net amélioration ,
Sans débitmètre elle avance comme avant sans problème !
elle fait moins 'veau'

est ce que ça pourrait venir de cela?

Mickey08500
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : REVIN
Emploi : animateur
Niveau technique automobile : NEANT
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par binos le Dim 12 Juil 2009, 22:04

RE

OUI bien sur ça pourrait venir de là, c'est d'ailleurs la méthode pour savoir si le débitmètre est HS.
Donc apparemment c'est le cas, essaye de le nettoyer ça coute rien et si pas de changements et bien tu le change et roule !!

PS:tu peux rouler débranché en attendant
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par Mickey08500 le Dim 12 Juil 2009, 22:31

Je viens de débrancher ma vanne EGR et elle roule mieux
est ce que ça peut venir de la vanne EGR qui serait encrassé ?

J'entends un clic clic au niveau du débitmètre (comme si un filament était cassé)
Normal ou pas?

Vannes encrassée ou bien Débitmètre mort?
ça m'embête à 15jrs des vacances de changer un débitmètre à 180€ si ça ne vient pas de ça pale

Mickey08500
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : REVIN
Emploi : animateur
Niveau technique automobile : NEANT
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par binos le Dim 12 Juil 2009, 23:16

RE
Pour résumer
Tu as débranché le débitmètre et elle a retrouvé sa pêche.
Tu as débranché la vanne EGR et il y a du mieux.

Pour être fixé sur le débitmètre tu as juste 2 colliers à enlever pour le sortir et voir dans quel état il est.

Mais quand tu as débranché l'EGR, le débitmètre était branché?

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par Mickey08500 le Dim 12 Juil 2009, 23:28

Oui le débitmètre était branché quand j'ai débrancher l'EGR

Une fois le débitmètre débranché, des risques à le nettoyer?
j'ai pu lire dans des forums; les risques, mais comment le nettoyer ou bien voir s'il est HS?


pale que c'est compliqué

Mickey08500
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : REVIN
Emploi : animateur
Niveau technique automobile : NEANT
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par binos le Dim 12 Juil 2009, 23:32

Salut
De toute façon il est mort... ou simplement sale donc un bon coup de nettoyant frein pour tester ça.
Pour voir si il est HS, avec la valise diag c'est possible en lecture de paramètres mais comme je ne pense pas que tu dispose de ce type de matériel ..... lol!

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par Mickey08500 le Dim 12 Juil 2009, 23:37

Je suis déjà allé au garage pour faire un test de valise et il n'a rien détecté et le garagiste m'a dit qu'il ne détecte pas toujours cette panne..

Mickey08500
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : REVIN
Emploi : animateur
Niveau technique automobile : NEANT
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par binos le Dim 12 Juil 2009, 23:45

En code défaut non, mais en lecture paramètre si le débitmètre donne une mauvaise info ça se voit
Chose que le garagiste n'a pas forcément fait...

@+ je vais

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par Mickey08500 le Dim 12 Juil 2009, 23:50

Entendu bonne nuit, je vais replonger dedans demain


pale merci d'avoir répondu pale

Mickey08500
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : REVIN
Emploi : animateur
Niveau technique automobile : NEANT
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par Mickey08500 le Lun 13 Juil 2009, 17:22

Alors debitmetre nettoyé et il n'a rien, vanne EGR nettoyé, filtre propre.

toujours le même problème.

Ce peut il que la vanne EGR soit morte, d'où perte de vitesse?
Sachant que je consomme beaucoup depuis cette panne.

Turbo HS ?
merci de votre aide please

Mickey08500
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : REVIN
Emploi : animateur
Niveau technique automobile : NEANT
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par binos le Lun 13 Juil 2009, 21:00

RE

Franchement y a un truc que je comprend pas

Tu me dis que lorsque tu débranche ton débitmètre que tout redeviens normal.
Alors pourquoi tout simplement tu ne roule pas sans Suspect en attendant dans mettre un neuf, car il est forcément HS sachant que lorsque tu le débranche tout rentre dans l'ordre....

Tu as nettoyé la vanne EGR donc le problème ne vient pas de là et de toute manière ça fumerait noir à l'échappement.

Turbo HS ?? je ne pense pas et de toute manière là dessus tu peux le vérifier rapidement en enlevant le tuyau de sortie du turbo et contrôler ainsi le jeu de l'axe de turbo.

Voilà @+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par Mickey08500 le Lun 13 Juil 2009, 21:55

Moué, elle roule mieux quand la vanne egr est débranché mais je consomme alors énormément.

turbo je n'ai pas encore regardé, concernant le débitmètre il parait bon.

Mickey08500
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : REVIN
Emploi : animateur
Niveau technique automobile : NEANT
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par binos le Lun 13 Juil 2009, 22:07

C'est pas toujours visible à l'œil nu pour le débitmètre.
Normalement le fait de débrancher une vanne EGR ça n'a aucune incidence sur la conso, dans ton cas elle est électrique et le voyant moteur peut s'allumer.
Tu n'as pas précisé combien elle avait de kms?

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par Mickey08500 le Mar 14 Juil 2009, 10:08

160 000 KM, voyant moteur ne s'est pas allumé No

Mickey08500
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : REVIN
Emploi : animateur
Niveau technique automobile : NEANT
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par amrono2.7 le Lun 20 Juil 2009, 01:01

salut,
ton probleme est il resolu ?
vanne egr ou debimetre sur 1.4 hdi hypper rare meme a 160000km.
a +

amrono2.7
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 42
Localisation : roncq 59223
Emploi : vendeur pieces de rechanges
Niveau technique automobile : bac pro maintenace auto devenue vendeur pr mais toujours le besoin de metre les mains dans la graisse
Date d'inscription : 15/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par binos le Lun 20 Juil 2009, 08:09

@amrono2.7 a écrit:salut,
ton probleme est il resolu ?
vanne egr ou debimetre sur 1.4 hdi hypper rare meme a 160000km.
a +

Salut

En effet c'est très rare sur ce moteur mais ça peut arriver quand même

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par Mickey08500 le Jeu 23 Juil 2009, 18:04

drunken bonjour, bonsoir,

Après nettoyage de la vanne EGR et du débitmètre, elle tourne comme une horloge
et je fais mes 890km avec mon plein et tout va bien.
Ne me demandez pas par quel miracle je n'en sais rien, mais tout va mieux.

Merci d'avoir répondu.

Mickey08500
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : REVIN
Emploi : animateur
Niveau technique automobile : NEANT
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par binos le Jeu 23 Juil 2009, 18:24

Salut

Mes conseils étaient bon quand même alors drunken
Tant mieux pour toi et bonne route

@

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 hdi an 2003 ] problème de puissance

Message par emre42000 le Lun 22 Mar 2010, 12:42

j'ai eu le meme probleme.206 1.4l hdi 2002 180 000 KM. je méttais 1 heure pour accélérer, l'accélération était super lente après j'ai changé le filtre a gasoil et sa marche comme de la bombe maintenant elle fonce !

emre42000
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 26
Localisation : lyon
Emploi : technicien
Niveau technique automobile : 1
Date d'inscription : 22/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum