Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Aujourd'hui à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:41 par frenesik

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:32 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Aujourd'hui à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

[ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par magickev le Lun 13 Juil 2009, 21:30

bonjour a tous :)

voila il m'arrive un souci avec cette voiture et je m'en remet a vous

Voici les symptomes que celle ci m'afflige :)

depuis hier apres midi, j'ai ma xsara qui apres avoir calé, a redemarré tre péniblement et avec plusieurs tentatives, s'est mise maintenant a tout le temps brouter a l'accélération et mettant un certain moment avant de commencer a grimper en régime.
a chaque fois elle n'est pas loin de caler, ( elle cale meme des fois )

alors je devais changer les bougies, mais etant pas tres accessible je ne l'avais pas fait.
M'arrivant ce coup dur, je les ai donc changer
ceci ni faisant rien.
avec un ami nous avons tester une autre bobine d'allumage, cela ni a rien arrangé.
Il a ensuite demonter la piece qui gere le ralenti (juste derriere et au dessus des injecteurs), la nettoyer avec du WD 40, et cela ni a toujours rien fait


alors voila je me retrouve bloqué, et bien sur comme a son habitude, tout cela me pénalise dans mon travail.


j'espere avoir été le plus clair possible dans mes interventions et sur les symptomes

J'espere que vous pourrez m'aider a trouver la panne a cela en espérant ne pas devoir débourser une fortune en réparation

Je croise les doigts :))


merci a vous

magickev
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : montpellier
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par binos le Lun 13 Juil 2009, 21:38

Salut
Est ce qu'il a regardé le papillon ? il aurait fallu le nettoyer en même temps.
Le filtre à air est récent?
Elle fume de quelle couleur?

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par magickev le Lun 13 Juil 2009, 21:46

salut :)

et non il na pas regarder le papillon, il m'en a parler sans le regarder
Le filtre a air date de ma derniere révision c'est a dire de 2200 km a peu pres

la fumé est noire comme si ca cramer mal.
et j'ai oublier de préciser quelques choses
je viens de demarrer a l'instant, et la voiture (j'ai l'impression que cela n'arrive qu'a froid)
demarre tres bien et accélere bien, seul probleme la fumée noire (pas tres dense non plus)

Possible que cela vienne des papillons?

merci :)

magickev
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : montpellier
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par binos le Lun 13 Juil 2009, 21:49

Fumée noir=mélange trop riche
Donc il n'y a pas assez d'air vis à vis de l'essence.
Il faut donc contrôler tous le système d'admission en passant par le filtre à air et le boitier papillon.

Voilà @+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par magickev le Lun 13 Juil 2009, 22:11

ok je regarde ca demain
et je controle et je vous tiens au courant

merci bonne soirée

magickev
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : montpellier
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par binos le Lun 13 Juil 2009, 22:32

Je serai de retour samedi en espérant qu'un collègue prenne la relève en attendant.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par magickev le Mer 15 Juil 2009, 11:56

Salut.
bon le systeme d'admission d'air a été contrôlé : filtre tout propre , papillon nettoyé ( il etait assez propre) ,
mais toujours le meme souci.
Le probleme est que c'est une panne intermittente.
Un coup tout fonctionne tres bien, et d'un coup ca revient.
Toutefois, j'ai pu remarquer que lorsque le véhicule est a froid, je n'ai pas de problème.

je ne sais pas si il y a un lien de cause a effet.

Ensuite nous avons changer la piece du ralenti, sans succes, puis nous avons netttoyer le capteur pmh, sans succes non plus.
Je suis donc rentré chez moi en l'état, j'ai repris la voiture depuis et elle ne m'a plus refait ces symptomes.

Donc je sais que penser de cela.

Voila donc mes controles.

magickev
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : montpellier
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par binos le Dim 19 Juil 2009, 09:53

Salut
Tiens nous au courant pour savoir si ton problème persiste
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par magickev le Dim 19 Juil 2009, 23:16

salut.
bon voila comme je m'en doutais le répis a été de courtes durée.

ce que je peux rajouter:
c'est qu'a froid il semblerai que la panne ne s'active pas
ensuite quand la panne survient, en donnant des coups d'accélérateur au point mort , la panne semble partir (le régine moteur tente a redevenir normal) pendant quelques temps

donc voila demain j'aurai aimé changer peut etre le filtre a essence. je vais voir si je le trouve ( apres une premiere recherche infructueuse) ( se situerai pres du réservoir)

voila je vais voir, en espérant que cela y fasse quelque chose.
Sinon je me remettrai a vous :)

bonne soirée

magickev
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : montpellier
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par binos le Lun 20 Juil 2009, 08:13

Salut
Le filtre à essence est en sortie du réservoir a peu près à hauteur du train arrière



@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par magickev le Mar 21 Juil 2009, 18:14

salut,
bon voila le filtre étant changé, cela n'arrange pas pour autant le probleme.^^

Alors avant de me lancer dans des frais je vous sonde, pour que vous me fassiez part de votre avis.

On m'a parler de la sonde lambda qui pourrai etre defectueuse
ou bien d'un injecteur qui ferai des siennes

Avant de me lancer la dedans j'aimerai savoir ce qui est le plus plausible.

merci :)

magickev
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : montpellier
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par binos le Mar 21 Juil 2009, 19:46

Salut

Injecteur HS, j'y crois pas trop sachant que ça fume noir.... à moins qu'il injecte en continue, tu consomme beaucoup?
Sinon pour savoir si un injecteur est HS tu les débranche un par un

Pour la sonde lambda c'est possible aussi, pour la contrôler, tu la débranche et la tension que tu mesure doit osciller entre 0.1 et 0.9v

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par amrono2.7 le Mar 21 Juil 2009, 21:26

salut,
peut tu me donner les 8 dernier chiffre du n°de serie et me re pressiser des symptomes.
je m informe demain est te tient au courant.
a +

amrono2.7
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 42
Localisation : roncq 59223
Emploi : vendeur pieces de rechanges
Niveau technique automobile : bac pro maintenace auto devenue vendeur pr mais toujours le besoin de metre les mains dans la graisse
Date d'inscription : 15/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par binos le Mar 21 Juil 2009, 22:27

Salut

C'est pour consulter les infos rapid que tu lui demande le numéro de chassis amrono?

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par amrono2.7 le Mer 22 Juil 2009, 08:28

salut,

oui le symptome me dit quelque chose mais je me rappel plus.

a+

amrono2.7
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 42
Localisation : roncq 59223
Emploi : vendeur pieces de rechanges
Niveau technique automobile : bac pro maintenace auto devenue vendeur pr mais toujours le besoin de metre les mains dans la graisse
Date d'inscription : 15/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par magickev le Mer 22 Juil 2009, 17:51

salut :

alors les 8 numéros sont :

363 115 50

Sinon je n'ai pas eu le temps de regarder les injecteurs ni la sonde lambda encore faute de temps.

Je vous tiens au courant des controle fait ou si panne trouvé =)

merci

magickev
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : montpellier
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par magickev le Mer 22 Juil 2009, 17:56

pardon pour les symptomes:
c'est toujours les memes :

quand le véhicule est froid tout marche bien ou presque , le seul souci c'est une perte legere en debut d'accélération qui descend de 150-200 t/min avant de remarcher niquel

- a haut régime ( toujours quand le véhicule a été demarré a froid) tout marche bien

en revanche dès que le véhicule est chaud, la voiture a beaucoup de mal a démarrer
ensuite elle broute pour arriver au niveau du régime demandée; s'accompagne a cela une fumée noire( pas aussi dense que sur les diesels =) )


il m'est arrivé de faire disparaitre cette panne intermittente en accélérant pendant quelques minutes mais cela ne marche pas a chaque fois.

donc voila au niveau des symptômes , esperant que cela vous permettre de m'orienter sur la panne :)

merci

magickev
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : montpellier
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par amrono2.7 le Mer 22 Juil 2009, 18:05

bonsoir,
merci pour le ° DE SERIE je regarde ca demain matin.
et vous tiend au courant.
j ai peut etre trouver une info mais il faut que je controle au n°
PAR CONTRE SI C EST CA FAUTRA PASSER PAR LE GARAGE.
A+

amrono2.7
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 42
Localisation : roncq 59223
Emploi : vendeur pieces de rechanges
Niveau technique automobile : bac pro maintenace auto devenue vendeur pr mais toujours le besoin de metre les mains dans la graisse
Date d'inscription : 15/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par binos le Mer 22 Juil 2009, 18:52

Salut
Je viens de regarder sur citroën services et il n'y a pas d'infos rapid (pannes types) pour ton véhicule...

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par magickev le Sam 25 Juil 2009, 19:47

Salut.

J'ai toujours la panne.
sauf que je peux maintenant ajouter que lorsque je demarre la voiture et que le probleme apparait, si je coupe le contact et que je redemarre, le probleme disparait en accélérant un petit peu au point mort

donc voila l'élément en plus.

Est ce que cela pourrait venir du boitier électronique?

merci

magickev
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : montpellier
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par binos le Sam 25 Juil 2009, 20:36

Salut

As tu fais ces test?

@+

@binos a écrit:Salut

Injecteur HS, j'y crois pas trop sachant que ça fume noir.... à moins qu'il injecte en continue, tu consomme beaucoup?
Sinon pour savoir si un injecteur est HS tu les débranche un par un

Pour la sonde lambda c'est possible aussi, pour la contrôler, tu la débranche et la tension que tu mesure doit osciller entre 0.1 et 0.9v

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ xsara 1.4L 75ch an 98 ] broute a l'accélération et fume

Message par magickev le Dim 26 Juil 2009, 13:28

salut

non je n'es pas encore eu le temps de faire ces tests.
des que je les ai effectué, je repasse pour donner les résultats.

:)

a+

magickev
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : montpellier
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum