Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 18:47 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 18:42 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 18:37 par Poulpy 68

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 18:29 par leonidasXIII

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[clio 1,5 dci 80 ch] Coupure moteur et problème démarage

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [clio 1,5 dci 80 ch] Coupure moteur et problème démarage

Message par benny974 le Mar 14 Juil 2009, 12:29

Bonjour à tous,
Alors moi j'ai une clio 1,5 Dci et depuis 1 mois à peu prés j'ai de gros soucis de coupure moteur intempestif.
ça a commencé par de petites coupures et ça redémarrait toujours. Le matin au démarrage pas de voyant préchauffage qui s'allumait, j'étais obligé de mettre le contact et de laisser 15 à 20 minutes avant que ça ne démarre.
Je pouvais ensuite rouler nomalement toute la journée mais en prenant la précaution de mettre le contact quelques temps avant de partir.
Mais depuis une semaine, çà s'est empiré même en laissant le contact elle ne démarre plus et si c'est le cas une ou deux fois seulement depuis deux jours, c'est pour rouler 100 mètres et ele s'arrête en ne voulant plus redémarer.

De plus j'ai débranché les bougies préchauffage pour quelle puisse démarrer en début de semaine.

Un ami a branché son ordianateur de diagnostic et aucune panne détecté, je sais plus quoi ma voiture c'est mon outil de travail mais pour le moment pas les moyens de la mettre en réparation au garage.

Pourrez vous m'aider ?

benny974
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : ILE DE LA REUNION
Emploi : AGENT IMMOBILIER
Niveau technique automobile : 3
Date d'inscription : 14/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [clio 1,5 dci 80 ch] Coupure moteur et problème démarage

Message par binos le Mar 21 Juil 2009, 19:38

Salut
Désolé je n'avais pas vu ton message
Essaye de réamorcer le circuit de gazole et voir s'il n'y a pas d'air dans le circuit

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [clio 1,5 dci 80 ch] Coupure moteur et problème démarage

Message par gabet62 le Sam 31 Oct 2009, 09:20

salut,
regarde egalement au niveau de ta pedale d'accelerateur que des fils ne soit pas couper!
J'ai deja eu le coup!

;)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [clio 1,5 dci 80 ch] Coupure moteur et problème démarage

Message par gccb le Dim 08 Nov 2009, 22:08

Commencez par remplacer le relais de prechauffage; ca cause les problemes de demarrage avec le non allumage du temoin prechauffage sur dci.

gccb
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 33
Localisation : auto
Emploi : diag
Niveau technique automobile : technicien en diag
Date d'inscription : 08/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [clio 1,5 dci 80 ch] Coupure moteur et problème démarage

Message par gabet62 le Sam 21 Nov 2009, 14:21

@gccb a écrit:Commencez par remplacer le relais de prechauffage; ca cause les problemes de demarrage avec le non allumage du temoin prechauffage sur dci.

bonjour,

on est sur une panne de coupure moteur et non pas de moteur qui ne demarre plus!
Le coup des relais c'est seulement pour le demarrage.

Sinon des nouvelles?

;)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum