Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» présentation
Aujourd'hui à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 19:09 par Ixandre1

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

[ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Voir le sujet précédent Voir le sujet suivant Aller en bas

grrr [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par nissar le Sam 18 Juil 2009, 00:11

Bonjour,

J’ai un BMW 320d E46 120 000 km et elle ne demarre plus.
Les faits :
La voiture fonctionnait très bien bien jusqu’à present par contre, comme c’est l’hiver chez nous, le matin, on avait un tout petit peu de difficulté à demarrer la voiture (demarrage à froid difficile mais à chaud aucun problème). J’ai emmené chez le garagiste et il m’a conseillé de changer les bougies de préchauffages. J’ai donc suivi son conseil mais il n’y avait aucune amelioration. J’ai donc verifié et changé le filtre gasoil. J’ai également verifié la pompe electrique (en dessous siege arriere a coté reservoir) et j’ai senti que le gasoil était un peu sale. J’ai donc changé le gasoil. Après avoir fait tout ceci, il était de plus en plus difficile de démarrer la voiture mais elle roulait qd même en dégageant une fumée blanche de temps en temps. La voiture ratait énomément…..
Après quelques heures, lorsque j’ai voulu prendre la voiture elle ne démarrait plus du tout : le moteur ne demarre pas mais le demarreur tourne. Cela fait maintenant 3 jours que la voiture est immobile. Merci de nous éclairer sur la cause de la panne. Vous savez chez nous même les mécaniciens dans la concession BMW ne sont pas très compétents et depuis plusieurs jours, ils n’arrivent pas à trouver le problème. Votre lumière me sera d’une grande aide.

NB : j’ai remarqué quand je met le contact, le voyant de préchauffage s’allume et s’éteinds normalement par contre le voyant juste à coté de ce dernier ne s’allume pas. Est-ce de la que vient le problème ??

Merci d’avance pour votre aide.

Cordialement,

Arrow Edit modération : Modification du titre
Steph59.

nissar
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 62
Localisation : madagascar
Emploi : employe de commerce
Niveau technique automobile : notions
Date d'inscription : 17/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par DarkGyver le Sam 18 Juil 2009, 09:22

Re;

A quoi ressemble le voyant qui ne fonctionne pas????

Est ec que l'un de voyants s'était allumé lorsque tu roulais avec des ratés?

De quelle année ta voiture?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par nissar le Dim 19 Juil 2009, 11:21

Dsl de repondre si tard... La voiture est de 2000. Le voyant de couleur orange ressemble à un robinet (juste à coté du voyant de préchauffage). D'après le manuel d'utilisation c'est le voyant " gestion du moteur".

Je n'ai pas remarqué si un voyant s'était allumé lorsque que je roulais avec des rates. Par contre je sais que lorsque je mettasi le contact avant, tous les voyant s'allumaient. Ce n'est plus le cas maintenant.... Le moteur tourne, le demarreur marche mais dans le pot d'échappement au moment du demarrage aucune fumée ne sort. (impossible de lancer le moteur).

Notre mecanicien nous parle d'un fusible qui a sauté mais après verification tous les fusibles sont bons.. D'ou vient la panne!!???

Merci pour ton aide. Je suis à Madagascar, au cas ou tu veux visiter notre pays, on te servira de guide...

A bientoot

Nissar

nissar
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 62
Localisation : madagascar
Emploi : employe de commerce
Niveau technique automobile : notions
Date d'inscription : 17/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par DarkGyver le Dim 19 Juil 2009, 12:59

Re;

Il faut la passer à la valise pour confirmer!
Mais probablement un injecteur pilote ou un problème de pompe à injection!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par nissar le Lun 20 Juil 2009, 13:04

Merci pour ta réponse. la voiture est passer à la valise, ils ont parlé tout d'abord de nettoyage de la pompe à injection et ensuite lorsqu'on on a remarqué que le voyant "robinet" ne s'allumait pas au moment de mettre le contact, ils ont parlé de probleme electronique. Cela fait maintenant 4 jours que les mecaniciens font le necessaire sans succès.

Questions : Est ce normal si, probleme d'injecteur pilote ou pompe à injection, que la voiture ne demarre plus du tout? Le moteur tourne mais ne se lance pas ?? Est ce que ça ne pourrait pas être un problème de calculateur ou de codage de la voiture??

Je suis vraiment dans la merde.... Tes conseils sont les bienvenus.

a+

nissar
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 62
Localisation : madagascar
Emploi : employe de commerce
Niveau technique automobile : notions
Date d'inscription : 17/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par DarkGyver le Lun 20 Juil 2009, 13:58

Re;

Malheureusement je ne pourrais pas t'aider!

Je ne me connecterai que épisodiquement cette semaine!
Et à partir de la semaine prochaine, je serai absent trois semaines!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par noumea98 le Jeu 30 Juil 2009, 05:50

Salut Nissar,
J'ai les mêmes problèmes que toi:
-1/ je suis très éloigné de la métropole (Nouvelle-Calédonie) dans un relatif désert technique
-2/ j'ai les mêmes symptômes et les mêmes effets que tu décris sur une Opel Oméga 2.5TD de 1997 moteur BMW M51 à 220000km, qui ne démarre plus non plus (voir forum OPel), et je pense également que tous nos soucis viennent de la pompe à injection, ou au moins pire , de l'actuateur.
Je suis en recherche d'une pompe d'occasion, ou d'un garage sérieux et compétent susceptible d'intervenir à ce niveau, ce qui, ici, n'est pas vraiment évident !
Dommage que Darkgiver soit en vacances, quoique qu'il les mérite amplement, vu le mal qu'il se donne pour le bien de nous tous !!
Quoiqu'il en soit, je te tiens au courant si je trouve l'origine (et la solution) de ma panne.

@+

noumea98
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 65
Localisation : Nouvelle-Caledonie
Emploi : responsable d'exploitation
Niveau technique automobile : amateur
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par pietree36 le Ven 06 Nov 2009, 21:17

Verifie les retours d'arrive d'essence sur les injecteurs

___________________________________________
BmW E39 Phase 2 - 530Da - MAI 2001 - 193CV - PACK L

\______
/__|___\___
[(O)_____(O)\...VROOOOAAAAAMM!

R21 GTS 1.8 de 90
R.LAGUNA 1.8 de 98
BMW E36 316i de 94
FORD MONDEO 1.8 de 98
R.LAGUNA Initiale dci de 05
CITROEN JUMPER 2.5 TD de 96
BMW E39 530DA de 01

pietree36
Mécano
Mécano

Masculin Nombre de messages : 361
Age : 34
Localisation : Herblay (95)
Emploi : Conducteur Travaux BTP
Niveau technique automobile : Se débrouille tout seul.
Date d'inscription : 26/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum