Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

[ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Voir le sujet précédent Voir le sujet suivant Aller en bas

grrr [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par nissar le Sam 18 Juil 2009, 00:11

Bonjour,

J’ai un BMW 320d E46 120 000 km et elle ne demarre plus.
Les faits :
La voiture fonctionnait très bien bien jusqu’à present par contre, comme c’est l’hiver chez nous, le matin, on avait un tout petit peu de difficulté à demarrer la voiture (demarrage à froid difficile mais à chaud aucun problème). J’ai emmené chez le garagiste et il m’a conseillé de changer les bougies de préchauffages. J’ai donc suivi son conseil mais il n’y avait aucune amelioration. J’ai donc verifié et changé le filtre gasoil. J’ai également verifié la pompe electrique (en dessous siege arriere a coté reservoir) et j’ai senti que le gasoil était un peu sale. J’ai donc changé le gasoil. Après avoir fait tout ceci, il était de plus en plus difficile de démarrer la voiture mais elle roulait qd même en dégageant une fumée blanche de temps en temps. La voiture ratait énomément…..
Après quelques heures, lorsque j’ai voulu prendre la voiture elle ne démarrait plus du tout : le moteur ne demarre pas mais le demarreur tourne. Cela fait maintenant 3 jours que la voiture est immobile. Merci de nous éclairer sur la cause de la panne. Vous savez chez nous même les mécaniciens dans la concession BMW ne sont pas très compétents et depuis plusieurs jours, ils n’arrivent pas à trouver le problème. Votre lumière me sera d’une grande aide.

NB : j’ai remarqué quand je met le contact, le voyant de préchauffage s’allume et s’éteinds normalement par contre le voyant juste à coté de ce dernier ne s’allume pas. Est-ce de la que vient le problème ??

Merci d’avance pour votre aide.

Cordialement,

Arrow Edit modération : Modification du titre
Steph59.

nissar
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 62
Localisation : madagascar
Emploi : employe de commerce
Niveau technique automobile : notions
Date d'inscription : 17/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par DarkGyver le Sam 18 Juil 2009, 09:22

Re;

A quoi ressemble le voyant qui ne fonctionne pas????

Est ec que l'un de voyants s'était allumé lorsque tu roulais avec des ratés?

De quelle année ta voiture?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par nissar le Dim 19 Juil 2009, 11:21

Dsl de repondre si tard... La voiture est de 2000. Le voyant de couleur orange ressemble à un robinet (juste à coté du voyant de préchauffage). D'après le manuel d'utilisation c'est le voyant " gestion du moteur".

Je n'ai pas remarqué si un voyant s'était allumé lorsque que je roulais avec des rates. Par contre je sais que lorsque je mettasi le contact avant, tous les voyant s'allumaient. Ce n'est plus le cas maintenant.... Le moteur tourne, le demarreur marche mais dans le pot d'échappement au moment du demarrage aucune fumée ne sort. (impossible de lancer le moteur).

Notre mecanicien nous parle d'un fusible qui a sauté mais après verification tous les fusibles sont bons.. D'ou vient la panne!!???

Merci pour ton aide. Je suis à Madagascar, au cas ou tu veux visiter notre pays, on te servira de guide...

A bientoot

Nissar

nissar
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 62
Localisation : madagascar
Emploi : employe de commerce
Niveau technique automobile : notions
Date d'inscription : 17/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par DarkGyver le Dim 19 Juil 2009, 12:59

Re;

Il faut la passer à la valise pour confirmer!
Mais probablement un injecteur pilote ou un problème de pompe à injection!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par nissar le Lun 20 Juil 2009, 13:04

Merci pour ta réponse. la voiture est passer à la valise, ils ont parlé tout d'abord de nettoyage de la pompe à injection et ensuite lorsqu'on on a remarqué que le voyant "robinet" ne s'allumait pas au moment de mettre le contact, ils ont parlé de probleme electronique. Cela fait maintenant 4 jours que les mecaniciens font le necessaire sans succès.

Questions : Est ce normal si, probleme d'injecteur pilote ou pompe à injection, que la voiture ne demarre plus du tout? Le moteur tourne mais ne se lance pas ?? Est ce que ça ne pourrait pas être un problème de calculateur ou de codage de la voiture??

Je suis vraiment dans la merde.... Tes conseils sont les bienvenus.

a+

nissar
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 62
Localisation : madagascar
Emploi : employe de commerce
Niveau technique automobile : notions
Date d'inscription : 17/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par DarkGyver le Lun 20 Juil 2009, 13:58

Re;

Malheureusement je ne pourrais pas t'aider!

Je ne me connecterai que épisodiquement cette semaine!
Et à partir de la semaine prochaine, je serai absent trois semaines!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par noumea98 le Jeu 30 Juil 2009, 05:50

Salut Nissar,
J'ai les mêmes problèmes que toi:
-1/ je suis très éloigné de la métropole (Nouvelle-Calédonie) dans un relatif désert technique
-2/ j'ai les mêmes symptômes et les mêmes effets que tu décris sur une Opel Oméga 2.5TD de 1997 moteur BMW M51 à 220000km, qui ne démarre plus non plus (voir forum OPel), et je pense également que tous nos soucis viennent de la pompe à injection, ou au moins pire , de l'actuateur.
Je suis en recherche d'une pompe d'occasion, ou d'un garage sérieux et compétent susceptible d'intervenir à ce niveau, ce qui, ici, n'est pas vraiment évident !
Dommage que Darkgiver soit en vacances, quoique qu'il les mérite amplement, vu le mal qu'il se donne pour le bien de nous tous !!
Quoiqu'il en soit, je te tiens au courant si je trouve l'origine (et la solution) de ma panne.

@+

noumea98
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 65
Localisation : Nouvelle-Caledonie
Emploi : responsable d'exploitation
Niveau technique automobile : amateur
Date d'inscription : 12/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [ BMW E46 320d M47 an 2000 ] ne demarre plus : la pompe à GO tourne

Message par pietree36 le Ven 06 Nov 2009, 21:17

Verifie les retours d'arrive d'essence sur les injecteurs

___________________________________________
BmW E39 Phase 2 - 530Da - MAI 2001 - 193CV - PACK L

\______
/__|___\___
[(O)_____(O)\...VROOOOAAAAAMM!

R21 GTS 1.8 de 90
R.LAGUNA 1.8 de 98
BMW E36 316i de 94
FORD MONDEO 1.8 de 98
R.LAGUNA Initiale dci de 05
CITROEN JUMPER 2.5 TD de 96
BMW E39 530DA de 01

pietree36
Mécano
Mécano

Masculin Nombre de messages : 361
Age : 34
Localisation : Herblay (95)
Emploi : Conducteur Travaux BTP
Niveau technique automobile : Se débrouille tout seul.
Date d'inscription : 26/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum