Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» Presentation
Hier à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 18:59 par Poulpy 68

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 16:14 par greg5129

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

[ BMW E36 320i M43 an 1994 ] Ne démarre plus

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Dim 19 Juil 2009, 20:22

Photo 1: Le gros relais a 9 bornes mais j'ai que 6 fils dessus.

Photo 2: Le fil vert/noir fin va a la prise arrière du ZKE sur la borne 15.

Photo 3: Comme c'est flou, il y a écrit:

AS-M Schaltgetriebe
61.35-
8 362 101
05 3930 00
>PA6 - GF 30<




Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Lun 20 Juil 2009, 00:43

En regardant les références du relais 2 sur google j'ai trouvé:

BMW STARTER INTERLOCK RELAY

Relais de verrouillage de demarreur



http://www.realoem.com/bmw/showparts.do?model=HD53&mospid=47404&btnr=61_0926&hg=61&fg=25


Dernière édition par Methical le Lun 20 Juil 2009, 01:43, édité 1 fois

Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Lun 20 Juil 2009, 01:42

J'avais trouvé une revue technique électrique sur le net, j'ai oublié où j'ai pu l'avoir mais je te met des screens par rapport au relais 2, c'est peut-être lui.

Normalement elle est faite pour les 318i, 320i, 325i et M3 E36 produite du 09/1993 au 08/1994.

La mienne est du 04/1994, mais c'est une 316i :/ est-ce qu'il y aurait trop de différence avec une 318i?




Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par DarkGyver le Lun 20 Juil 2009, 07:28

Re;

Super!

On avance!

la suite dès que j'ai du neuf!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par DarkGyver le Lun 20 Juil 2009, 08:03

1: Fil marron fin sur borne 4
== masse


2: Fil noir/jaune moyen sur borne 2, 0v (avec ou sans contact)
Fil d'activation du démarreur
Normalement :
+12V quand la clé est sur position démarreur


3: Fil vert gros sur borne 3, 10,57v
De manière générale, chez BMW, les fils uniquement verts sont des +12V contact
donc
Normalement :
+12V quand la clé est sur position contact


4: fil vert/blanc moyen sur borne 5, 12,30v


5: Fil vert/noir moyen sur borne 6, 12,29v (seulement avec contact sinon 0v)
Vient du Neiman ! Est relié au fil noir/jaune partant du Neiman!
Normalement :
+12V uniquement quand la clé est sur position démarreur



Le prob se situe ici!


6: Fil vert/noir fin sur borne 9, 10,87v
Pour ce fil, je pense que tu veux dire fil Noir/vert !!!
C'est un fil noir avec des traits verts!
Facile à confondre avec un vert/noir!
Ce fil est la borne 30h.
Il ne devrait y avoir de tension sur le fil que et uniquement quand le démarreur est en train de tourner!
Si tu as 10,87V sur ce fil sans faire tourner (ou essayer de faire tourner le démarreur, alors cela veut dire que :
A) tu as branché une alimentation sur ce fil
ou que
B) un relais (ou équivalent) est resté collé!
Enlèves le relais 3 et refais cette mesure!
Si tu trouves toujours 10,87V , alors enlèves le relais 1

Dis moi ce qu'il en est!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Lun 20 Juil 2009, 08:51

Quand tu parle de relais 3, c'est bien celui dans la boite à fusible dont j'ai pris la photo en première page?

Enlèves le relais 3 et refais cette mesure!
Si tu trouves toujours 10,87V , alors enlèves le relais 1

Si je trouve toujours 10,87v après avoir enlevé le relais 3, j'enlève le relais 1 mais est-ce que je remet le relais 3? Ou les deux relais sont retirés?

Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par DarkGyver le Lun 20 Juil 2009, 08:58

Tu en enlèves toujours 1 à la fois!

C'est pour voir si l'un d'eux reste collé!

Tu n'as rien branché sur un fil noir/vert lors de ton installation?????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Lun 20 Juil 2009, 09:01

Non, j'ai seulement branché ma centralisation sur le fil Noir/jaune du relais 1.

Par contre le relais 3 a l'air de correspondre a la sonde lambda.

Je vais quand même essayer ça.

Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par DarkGyver le Lun 20 Juil 2009, 09:09

Débranches ce fil!!!

Ce fil est en relation avec le démarreur!

Je pense que tu devais brancher ce fil sur un +12V constant! Est ce que c'est ce qui était écrit sur la notice???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Lun 20 Juil 2009, 09:38

J'ai complètement retiré la centralisation depuis le début de toutes façons.

Tu m'avais dit que ce fil étais a brancher sur un relais comme il envoyait un signal négatif et pas positif, et moi en pensant que ce relais étais celui du toit ouvrant j'ai voulu brancher ce fil en parallèle dessus comme il restait ouvert quand je verrouillai ma voiture.
Sinon je me suis planté de couleur, c'est sur le noir/vert fin du relais 1 que je l'avais connecté.

Bref, j'ai + ou - une bonne nouvelle, donc j'ai toujours dans les 10v à la borne 9 sur le fil noir/vert fin du relais 2, avec le relais 1 et 3 et c'est pareil si je les retire chacun leur tour.

Sinon hier quand j'ai cherché a savoir où ce fameux fil noir/vert de la borne 9 du relais 2 et bien je t'avais dit qu'il allait au ZKE, et j'avais été obligé de retirer cette prise arrière pour te dire sur quelle borne de la prise il allait, la borne 15, et bien j'ai oublié de rebrancher cette prise, et en essayant de démarrer a l'instant avec tout les relais de mis, et bien elle a démarré, j'ai préféré couper le moteur comme j'ai pas entendu la pompe de gavage quand la clé étais sur la position préchauffe.

Voila la prise.


Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par DarkGyver le Lun 20 Juil 2009, 09:42

Re;

Tu veux dire que la voiture démarre avec la ZKE débranchée, mais que tu as tout de mêm 10 V sur le fil noir/vert ????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Lun 20 Juil 2009, 09:45

Heu...attend je vais vérifier ça avant de te dire des connerie, sur ces 10v ^_^

Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Lun 20 Juil 2009, 09:49

Sans la prise branché à l'arrière du ZKE elle démarre bien et, oui je n'ai plus de tension dans ce fil (comme il n'est plus branché effectivement) :p

Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par DarkGyver le Lun 20 Juil 2009, 09:54

C'est pas très propre ce que je vais te demander de faire!
Mais dans ton cas, il semblerait qu'à faire tes essais de TO tu aies cassé quelque chose au niveau de la ZKE!

Ceci est encore à confirmer!

Mais en attendant pour pouvoir rouler et utiliser ta voiture, Je te demanderai de débrancher ce fil de la ZKE


Le mieux serait de retirer le pin de la prise!
Est ce que ce sont des pins ronds comme ceci
http://www.darkgyver.fr/reparation-BMW-318-318-connecteur-a-15-broches-pins-noir.html

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Lun 20 Juil 2009, 10:03

La photo de la prise de ton lien ressemble plutôt à la prise que j'ai à l'avant du ZKE.

Elle démarre bien mais le toit ouvrant ne fonctionne toujours pas.

Mais pour la pompe de gavage, comme je l'entend pas avec la clé en position préchauffage, est-ce que le moteur est quand même alimenté en essence?


Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par DarkGyver le Lun 20 Juil 2009, 10:12

Re;

Retires ce fil,
voir ici pour le faire!
http://www.darkgyver.fr/reparation-BMW-320-320-connecteur-a-26-broches.html

et rebranches la prise!

Si la pompe n'était pas limentée, alors la voiture ne démarrerait pas!

Pour ton TO nous verrons plus tard!

Je serai absent à partir de cet après midi!
Je ne me connecterai qu'épisodiquement durant cette semaine, et à partir de la semaine prochaine je serai en vacances.... pour trois semaines au moins!

@+

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Lun 20 Juil 2009, 10:14

Ok je me dépèche de tester ça.

Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Lun 20 Juil 2009, 10:22

J'ai débranché la pin 15 avec le fil noir/vert et rebranché le reste de la prise, j'ai démarré la voiture et je me suis approché près de la pompe de gavage et je l'entend qui fonctionne.

Y a t-il des risques pour le moteur ou l'électricité ou autre, à conduire comme ça?

Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par DarkGyver le Lun 20 Juil 2009, 10:54

Re;

En fait ce fil sert à couper des éléments pendant que tu démarres!
Probablement éviter de pomper la batterie (et/ou pour les protéger des risques de pics de tension.... Mais je dois dire que je n'en suis pas certain!)

ODB :
Essuie glaces
éléments de carrosserie!

Même effet sur la clim pour que le compresseur ne se mette pas en route pendant le démarrage (éviter de faire forcer le démarreur)

A priori, je ne pense pas que ce soit un problème!

Il faudra juste veiller à couper les consommateurs au démarrage.... je pense que pour le reste ce devrait être bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par DarkGyver le Lun 20 Juil 2009, 11:00

Par contre, il faut très bien isoler ce fil!
Car en fait tu auras toujours 12V environ sur ce fil quand tu mettra ton démarreur en route!!!

Il faudrait d'ailleurs que tu le vérifies!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Lun 20 Juil 2009, 11:05

Dernière petite question ^_^

En cherchant sur le net j'ai trouvé un ZKE d'occasion à 37 euro qui est conforme au miens en extérieur sauf une seul des références, à HW j'ai 1.2 et lui 1.1.

Est-ce que tu pense que je doit l'acheter ou qu'il est possible de réparer la résistance qui à grillé? Je ne l'installerai pas avant ton retour de toutes façons.


Le vendeur:

réf : GMIV-LOW 12V

61.35-8 360 060

109 110

HW 1.1 SW 1.1



Le miens:



Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par DarkGyver le Lun 20 Juil 2009, 14:02

Re;

LMalheureusement je ne pourrais pas t'aider de suite!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M43 an 1994 ] Ne démarre plus

Message par Methical le Lun 20 Juil 2009, 14:10

C'est juste que si ce ZKE pourrait faire l'affaire, j'ai pas envie de passer a coter, déjà que c'est pas facile a trouver :/

Je vais quand même essayer de l'acheter si je peut et on avisera quand tu reviendra, si je le garde ou je le revend.

Passe de bonnes vacances

Methical
Nouveau
Nouveau

Masculin Nombre de messages : 47
Age : 33
Localisation : Ille-et-Vilaine
Emploi : Secteur privé
Niveau technique automobile : Petit Noob
Date d'inscription : 27/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum