Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[ZX 1.9TD 1997] probleme turbo et cale aléatoirement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ZX 1.9TD 1997] probleme turbo et cale aléatoirement

Message par mph le Dim 19 Juil 2009, 14:28

Bonjour à tous

je viens d'acquérir une ZX TD break qui a 220 000Km. J'ai fait changer la courroie de distri+pompe à eau ainsi que la courroie accessoire (direction assistée) et les différents filtres.
La pompe d'injection est une Lucas mais je ne suis pas sûr du type moteur.

Premièrement j'ai l'impression que le turbo ne fonctionne pas, j'ai lu plusieurs posts à ce sujet donc j'ai testé au delà de 2500 t/min mais l'acceleration reste très progressive. Je ne m'attendais pas un coup de "boost" franchement décoiffant, mais là ma vieille R11 TDE était beaucoup plus nerveuse... Je n'ai jamais eu de voiture avec un turbo (j'ai uniquement conduit des R11 GTL et TDE) donc je n'ai pas vraiment d'exemple sur quoi me baser pour dire que cela ne fonctionne pas; sauf quelquefois où j'ai dû louer des utilitaires type Iveco avec de gros turbo D et là ça sifflait franchement et on sentait une poussée supplémentaire.
Comment faire pour être sûr que le turbo est en panne? Y aurait-il moyen de le décoincer? ou bien c'est toute la pompe qui est HS?

Deuxièmement, j'ai cette voiture depuis 4 mois et elle m'a fait deja 4 ou 5 fois un truc étrange au démarrage (entre parenthèses normalement elle démarre au quart de tour à froid et parfois il faut un peu plus insister lorsqu'elle est chaude): je lance le démarreur moteur mi-chaud (après une pause de 1h ou plus) le ralenti est très bas autour de 750 t/min et après 10 sec le moteur accélère tout seul pour monter à 1200 t/min et hop ça cale.
C'est vraiment très aléatoire et je n'arrive pas à reproduire cette panne volontairement. Ensuite je remet un coup de démarreur immédiatement sans refaire le préchauffage et ça démarre normalement.
Quoi penser? est-ce lié au turbo que je pense être déféctueux?

Merci d'avance pour vos réponses.

Regis

mph
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 38
Localisation : Bretagne
Emploi : réalisateur radio
Niveau technique automobile : -1
Date d'inscription : 17/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ZX 1.9TD 1997] probleme turbo et cale aléatoirement

Message par binos le Dim 19 Juil 2009, 16:58

Salut

Pour voir si le turbo tourne, il faut démonter la durite d'admission sur le turbo et contrôler qu'il tourne librement avec le doigt et qu'il n'a pas de jeu, pour vraiment être sur de son fonctionnement, tu démarre le moteur avec cette fameuse durite débranchée et tu regarde s'il tourne, attention à ne pas mettre son doigt dedans ^^ et qu'il n'y est pas la moindre saleté qui rentre....

Pour ton deuxième soucis, sur ta pompe à injection tu as deux câbles, le câble d'accélérateur et un autre qui fait office de "starter" il faut lorsque ton soucis survient voir si ce fameux câble est tendu ou pas.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ZX 1.9TD 1997] probleme turbo et cale aléatoirement

Message par amrono2.7 le Dim 19 Juil 2009, 23:31

salut,
zx bk turbo d c est loin d etre une bete de cource,
mais annee 97 elle est depolue donc controle le circuit egr souvent le tuyau entre la vanne et le collecteur d admission est cassee est nettoyage de la vanne .
donc perte de puissance.
pour ton deuxieme soucis comme binos le dit voir le cable de ralentie acceleree qui fait office de starter.
salutation.

amrono2.7
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 42
Localisation : roncq 59223
Emploi : vendeur pieces de rechanges
Niveau technique automobile : bac pro maintenace auto devenue vendeur pr mais toujours le besoin de metre les mains dans la graisse
Date d'inscription : 15/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ZX 1.9TD 1997] probleme turbo et cale aléatoirement

Message par mph le Lun 20 Juil 2009, 07:47

Salut

merci pour vos réponses!

@ binos: aurais-tu un schéma ou diagramme pour que je repère cette durite? J'avoue ne pas bien me repérer dans ce moteur. Ensuite tu me conseille de démarrer, mais dois-je tirer au-delà des 2500 t/min pour voir le turbo tourner?

@ amrono2.7 : oui, je me doutais que la zx td n'était pas une flèche Cool (enfin je me demande aussi pourquoi j'ai payé une carte grise pour un td qui est sensé être plus puissant...). De toutes façon je conduis quand même très pépère...
Quel est ce circuit "egr" ? aurais-tu également un diagramme pour que je repère tout ça? et la vanne d'admission ça se fait à la souflette ou au solvant?

merci encore... désolé de mon manque d'éxpérience, mais je n'ai pas peur de mettre mes mains dedans si j'ai un plan clair à suivre.

@+

mph
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 38
Localisation : Bretagne
Emploi : réalisateur radio
Niveau technique automobile : -1
Date d'inscription : 17/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ZX 1.9TD 1997] probleme turbo et cale aléatoirement

Message par binos le Lun 20 Juil 2009, 08:07

RE!

Alors voilà un schéma pour la durite à enlever, un coup de gaz suffira à voir s'il tourne correctement




Pour l'egr tu peux la nettoyer au solvant et ensuite tu débranche le tuyau qui la commande comme ça elle ne fonctionnera plus.



C'est la 1 sur le schéma
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ZX 1.9TD 1997] probleme turbo et cale aléatoirement

Message par mph le Lun 20 Juil 2009, 09:15

merci beaucoup binos!

je vais d'abord tenter le premier truc sur le turbo! je pense faire ça dans la semaine si j'ai le temps (faut que je vide mon garage histoire d'être au calme pour bosser avant). J'espère que c'est assez facile d'accès (en général je suis assez doué pour démonter... mais après pour remonter c'est une autre histoire).

Ensuite si je débranche la vanne, faut-il boucher le tuyau? y aura-t-il un problème pour le futur CT au niveau pollution (un ami m'a dit que sur les pompes Lucas de toutes façons on pouvait régler temporairement plus bas pour passer la pollution sans souci)?


@+

mph
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 38
Localisation : Bretagne
Emploi : réalisateur radio
Niveau technique automobile : -1
Date d'inscription : 17/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ZX 1.9TD 1997] probleme turbo et cale aléatoirement

Message par binos le Lun 20 Juil 2009, 09:46

OK

Je ne sais plus si c'est facile d'accès, si tu est embêté niveau place tu peux enlever l'échangeur sur le moteur (le gros radiateur).

Aucune incidence pour le CT, la vanne EGR sert à réduire les nox et ce gaz n'est pas mesuré au CT. En effet, tu peux boucher le tuyau.
Voici un tuto concernant la vanne EGR, c'est pas le même moteur que le tiens mais presque
http://www.techniconnexion.com/-t15844.htm

Tu peux régler la pompe avant le CT mais c'est une vis qui est plombée et vaut mieux ne pas trop y toucher....

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ZX 1.9TD 1997] probleme turbo et cale aléatoirement

Message par mph le Lun 27 Juil 2009, 14:43

Merci pour le tuto binos.
Je n'ai pas eu le courage d'attaquer le démontage; je pense voir ça avec un ami mécano. Ansi je suis sûr de ne pas me retrouver en rade (j'en ai besoin tous les jours en ce moment).

Par contre pour l'autre problème de démarrage puis cale, j'ai eu à nouveau le problème et j'ai vérifié la tension des cables:
le cable supérieur (accélérateur c'est ça?) est très mou, le cable n'est pas tendu.
le cable inférieur, qui actionne une sorte d'interrupteur (? dont l'isolant en caoutchouc est détruit) semble juste tendu légèrement, mais pas de mou.
Serait-il possible que cet inter soit à l'origine du problème?
Si c'est un simple contact electrique alors je peux tenter de le décrasser avec un spray contact?

merci

@+

mph
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 38
Localisation : Bretagne
Emploi : réalisateur radio
Niveau technique automobile : -1
Date d'inscription : 17/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum