Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Aujourd'hui à 22:25 par ced-46

» [ renault clio 3 ] probleme radar de recul (résolu)
Aujourd'hui à 22:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Aujourd'hui à 21:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Aujourd'hui à 19:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Aujourd'hui à 19:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 17:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 17:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Aujourd'hui à 16:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 15:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 14:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Aujourd'hui à 13:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 12:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 11:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 10:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 6:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 6:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 6:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 1:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 0:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 0:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 18:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 17:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 16:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 15:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 15:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 11:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 7:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 6:56 par Laure B

[ BMW E36 325tds an 1996 ] probleme compliqué d'injection (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 325tds an 1996 ] probleme compliqué d'injection (résolu)

Message par myck_33 le Lun 20 Juil 2009 - 22:24

Bonjour bon aprés recherche sur le forum je n'ai trouver aucune aide a mon probleme. Voila j'ai refait mon moteur ( resurfacage de la cullase, soupapes changées, joint de culasse, injecteurs tarés, distribution sauf galet tendeur oups, segments, coussinets de bielles, coussinets de lignes, deglacage des cylindres) enfin la total du moins presque. Le moteur remonter je roule a peu pres 200km voyant de pression d'huile s'allume du a un faux contact. Le demarage a froid et nickel (bougies neuves) mais a chaud obligée d'accéléré au bout de 3 seconde (3 seconde c'est long sur un démarreur compter dans la tete vous vérez lol) alors pour sa je pense a mauvais calage de distribution est ce possible mais pas par ma faute par la chaine je l'ai acheter sur oscaro elle a le meme nombre de maillon mais legerement plus petit.

Bref le probleme n'est pas la ce matin je demarre et la voiture monte a 1700tr/min toute seul et redescent au regime normal et le voyant d'injecteur allumé vu quel été froide j'ai roulé molo et 10 min aprés j'accelere bien et la pas de puissance un bon v6 diesel des année 80 sans turbo je coupe le conact en roulant je le remet et la le voyant s'éteint et la voiture remarche parfaitement je la pose arriver au travaille je redemarre le voyant allumé et la couper le contact ne marchait pas alors j'insiste je le fait pendant 2 min et je remarqu que ma voiture par exemble a 1000tr/min en 4 eme a 40km/h quand je remet le contact le voyant est eteint mais la voiture accelere seul jesqu'a 1500 et donne un accou et le voyant d'injection s'allume et cela a chaque fois que je coupe le conact. sur ce 3 injecteur fuit au niveau des joint pare feu (1) et les 2autres a leurs jonction car l'injecteur est en 2 parties. je resere le 1er pas de fuite le 2 eme je le demonte je reser l'injecteur en lui meme et le 3 eme la meme oération je demarre et la juste le 2eme continu a fuire le voyant reste toujours allumer sachant que j'ai fait 1200km depuis 1 semaine qu'elle est remonter et cela fuiyer deja sauf 1 celui qui meme en le resserant fuit toujours. Sachant que l'injecteur pilotes n'a pas de cable denudé en revanche je n'ai pas verifier la dde. j'ai rouler ensuite et pareil peete de puissance et au bout de 3 minute a faire jou jou avec le contact sa remarche. J'ai devissé les arrivées de gazoil sur injecteur elle pisse toute bien donc la pompe envoie bien (j'en ai meme eu dans les yeux). Alors plusieurs soucie j'ai besoin de votre aide s'il vous plait je vien de dépenser 2000€ de piece et beaucoup de de temps passer dessu j'ai plus de sous alors j'espere que c'est un ptit truc. Je pense a sois un relais car j'ai eu des probleme au debut du remontage mais je l'ai ai tous nettoyer au nettoyant contact et bien souffler. Il faut savoir que en 1 semaine j'ai passer le moteur 2 fois au karcher et j'ai griller la sonde de pression d'huile a cause de sa ou les fil je ne sais pas le voyant ne s'allume plus en tout cas. Ensuite peut etre un mauvais calage du a peut une chaine mauvaise. Ou peut etre injecteur pilote mais je vois pas pourquoi du jour au lendemain. Voila si vous pouvez m'aidez je vous en seriez trés redevable merci beaucoup.

et désolé pour ce roman. cheers

J'oublier la caisse a 300000km le moteur est un moteur de td mais avec turbo et intercooler il a 220000km et maintenant qu'il ai refait on pourrait presque dire 0.

myck_33
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : bordeaux
Emploi : ouvrier
Niveau technique automobile : élevé
Date d'inscription : 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1996 ] probleme compliqué d'injection (résolu)

Message par gec191 le Mar 21 Juil 2009 - 12:22

Bonjour,

tu as tellement fait d'intervention sur ce moteur que les sources de panne ou dysfonctionnement sont multiples... scratch
c'est sûr que la karcher ils n'aiment pas bien... Evil or Very Mad
déjà régler le problème de fuite injecteur et après tu vois...
pour ce qui est du démarrage à froid et à chaud c'est un autre problème que tu régleras plus tard...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1996 ] probleme compliqué d'injection (résolu)

Message par myck_33 le Mar 21 Juil 2009 - 15:14

salut gec191 merci d'avoir repondu alor j'ai reparé la derniere fuite d'injecteur au travail aujourd'hui.et sa le fait toujours. Et la je suis sur la route des que j'arrive chez moi je test le relais d'injection et si c'est pas lui je la passe a la valise chez un pote ce soir. Juste pour info la voiture consomme 10l a 90kmh pedal a fond j'etais a 23 il y a 2 jour. Voila.merci

myck_33
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : bordeaux
Emploi : ouvrier
Niveau technique automobile : élevé
Date d'inscription : 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1996 ] probleme compliqué d'injection (résolu)

Message par myck_33 le Mar 21 Juil 2009 - 19:08

Bon j'ai tester les relais B et C et ils ont lair d'etre griller mais si je les enleve la voiture ne demarre plus je vais quand meme les changer demain.

myck_33
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : bordeaux
Emploi : ouvrier
Niveau technique automobile : élevé
Date d'inscription : 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1996 ] probleme compliqué d'injection (résolu)

Message par gec191 le Mar 21 Juil 2009 - 20:16

Bonsoir,

ok tiens nous au courrant,

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1996 ] probleme compliqué d'injection (résolu)

Message par myck_33 le Jeu 30 Juil 2009 - 21:02

bonsoir bon le probleme était resolu de la pate a joint qui boucher l'aspiration de la pompe a gazoil dans le reservoir voila merci a tous quand meme si vous avez un jour ce probleme regarder là et si elle demarre mal raison de plus.

myck_33
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : bordeaux
Emploi : ouvrier
Niveau technique automobile : élevé
Date d'inscription : 20/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1996 ] probleme compliqué d'injection (résolu)

Message par le vrac le Ven 31 Juil 2009 - 21:35

tu as démonté ton reservoir??j'ai pas tout compris là!d'ou elle vient cette pate?
pour ce qui est de la chaine c'est normale qu'elle soit plus courte: elle est neuve.
elles ont toutes les 2 le meme nombres de mailles mais ta vieille chaine s'est allongé avec les km , la chaleur....., ce qui est tout a fait normal!!

le vrac
Petit mécano
Petit mécano

Masculin Nombre de messages : 197
Age : 35
Localisation : Anchamps(ardennes)
Emploi : mecanicien d'entretien
Niveau technique automobile : je me débrouille plutot pas trops mal
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds an 1996 ] probleme compliqué d'injection (résolu)

Message par gec191 le Sam 8 Aoû 2009 - 17:39

Bonsoir,

non mais c'est bon, la chaîne l'a inquiété car il venait de la changer et vieille/neuve elle n'a pas la même gueule... et vu que son moteur merdait il avait pensé à cela... normal... scratch
par contre, oui, la pate à joint je ne vois pas non plus... scratch mais peut-être a-t-il fait d'autres opérations qui ont pu créer d'autres pannes qu'il découvrira au fur et à mesure...

A+ bon boulot quand même...

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum