Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 08:45 par steph08

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

[ BMW E34 525tds M51 an 1994 ] Perte de puissance à pleine charge (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E34 525tds M51 an 1994 ] Perte de puissance à pleine charge (résolu)

Message par lolo79 le Mar 21 Juil 2009, 23:47

Bonjour, j'ai une 525tds et depuis peu, elle plafonne toute seule en accélération pleine charge qd je fais 2ème 3ème par exemple.

Si j'accélère à 3/4 de pédale, le régime peut aller jusqu'à 5000 sans problème par contre si j'appuie à fond, la 2ème va aller au bout mais la
3ème va couper nette vers 4000-4500 et la 4ème 1 peu plus tôt encore.

En 5ème je peux prendre la vitesse que je veux s'il elle n'a pas merdé avant tant que je ne mets pas pied au plancher.

Si jamais je le fais, elle peut réguler dès 150 comme 190 et je dois redescendre à 120-130 pendant 2 minutes peut ètre et elle ré accélère comme si de rien était.

Par ailleurs j'ai changé la petite durite qui va du dessous du collecteur d'admission au petit capteur de dépression/surpression et le problème c'est 1 peu arrangé mais elle coup plus violemment qu'avant.

Avez vous une petite idée?
Merci d'avance

lolo79
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : niort
Emploi : distributeur
Niveau technique automobile : bricoleur
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1994 ] Perte de puissance à pleine charge (résolu)

Message par Bleuavus le Sam 22 Aoû 2009, 17:02



Regarde de de près toute la tubulure de l'admission au turbo, les durites ne doivent pas être percée ou fissurée.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1994 ] Perte de puissance à pleine charge (résolu)

Message par lolo79 le Dim 23 Aoû 2009, 03:30

Les news sont que même avec le filtre à air propre (BMC) le problème c'est arrangé mais pas résolu. Il me reste plus que la durite qui va du turbo à la boite à air qui s'écraserait à l'accélération. Je vais en refaire une en alu et silicone (bout acheté sur le net chez nnc-tuning) et je verrais bien.
J'ai démonté et contrôlé totalement la boite à air et ras alors il ne me reste plus que la durite , car, lorsque je l'ai enlevée pour essayer, le problème avait disparu!
Je vous tiens au courant de la suite

lolo79
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : niort
Emploi : distributeur
Niveau technique automobile : bricoleur
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1994 ] Perte de puissance à pleine charge (résolu)

Message par Bleuavus le Dim 23 Aoû 2009, 08:43



Ok,

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1994 ] Perte de puissance à pleine charge (résolu)

Message par lolo79 le Ven 04 Sep 2009, 22:42

petite nouvelle, suite au remplacement de ma pompe à eau, le problème semble avoir disparu. J'attends de faire d'autres essaies pour être bien sûr. Si c'est le cas, j'expliquerais les coupures à pleine charge par une chauffe moteur suffisamment importante pour me déclencher la sécurité moteur car elle se coupait uniquement moteur bien chaud et en accélération pleine charge.
Je vous confirmerais cela plus tard.

lolo79
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : niort
Emploi : distributeur
Niveau technique automobile : bricoleur
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1994 ] Perte de puissance à pleine charge (résolu)

Message par lolo79 le Sam 05 Sep 2009, 09:16

j'ai retesté ce matin et titne n'a pas coupé une seule fois. j'en conclu que c'est ma pompe à eau qui engendrait cette perte de puissance

lolo79
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : niort
Emploi : distributeur
Niveau technique automobile : bricoleur
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds M51 an 1994 ] Perte de puissance à pleine charge (résolu)

Message par DarkGyver le Dim 06 Sep 2009, 16:45

Re;

Dans ce cas, elle devait être près de la zone rouge.... Sinon l'explication ne tient pas!
La DDE ne se met en sécurité que dans ce cas!

content que ton prob soit (apparement) résolu!
de nous avoir tenus au courant pour la suite!

@+ DarkGyver

NB:

Tu feraios bien de lire ceci!
http://www.darkgyver.fr/reparation-BMW-1104-1104-surchauffe-moteurs-m51-m41-et-m21.html

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum