Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Mer 22 Juil 2009, 16:24

Bonjour à tous,

ça fait un moment que je tourne autour de mon moteur pour résoudre des problèmes de ralenti et d'accélération.

apres avoir changé bougies,filtre à air ,filtre à essence,nettoyé et testé l'actualiseur de ralenti et le contacteur de papillon,
et aussi changé les durites de depression et le filtre de ventilation du carter ,ouf ! il y a du mieux.

quand je part le matin,tout va bien ,même une fois le moteur chaud.
quand je rentre l'apres-midi,et qu'il fait 32°,ça merde encore.
ralenti limite 400/500 tours,et pas d'accélération sur le début de la course de la pédale.

sans parler de la conso,qui monte de 2 litres entre le matin et l'apres-midi.

donc j'imagine qu'il y a un problème avec la température d'admission d'air.

questions:
y a t-il seulement le débimetre qui gère cette température ?
si oui,comment le tester ?
peut-être le nettoyer ?

MERCI


Dernière édition par fafa125 le Lun 27 Juil 2009, 19:03, édité 1 fois

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par gec191 le Mer 22 Juil 2009, 17:35

Bonjour,

tu dois avoir une sonde de t° d'air dans ton circuit d'admission, sur la mienne elle est bleu je crois mais le véhicule n'est pas là pour l'instant... dès que je l'ai je te confirme ou je chercherais sur la RTA...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par DarkGyver le Jeu 23 Juil 2009, 10:08

Re;

A titre perso, je n'ai pas trouvé de sonde de température d'air sur ton moteur!
Mais peut être m'a elle échappée!

Deux autres pistes :
surchauffe des sondes lambda
Prises d'air à l'admission!

Vérifies que tu n'as pas de toutes petites durites débranchées du côté admission!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Jeu 23 Juil 2009, 16:25

ce matin, kif-kif = fonctionnement nickel.
cet aprem , déconne un peu,mais pas trop, seulement durant les premières minutes d'utilisation (il fait un peu moins chaud qu'hier).

je viens d'acheter une bombe de dégraissant pour frein,je vais essayer de nettoyer un peu mon débimètre.

sinon, ce qu'ils appellent "unitée de réglage" ça correspond au starter automatique ?
car j'ai un bruit de vibration au ralenti qui vient de par là. . . et j'ai aperçu une fiche électrique dessous, assez sale. . . peut-être une sonde ?

a+
merci

PS: j'ai déja changé toutes les petites durites du circuit de depression.

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Jeu 23 Juil 2009, 19:37

bon,
j'ai fait des essais,et j'ai remarqué que quand ça déconne,il semble que le compte tour monte de façon un peu sacadé.

cela peut-il venir d'un mauvais contact au niveau du générateur d'impulsion du vilebrequin ? (si c'est bien lui qui commande le compte tour).

et cela peut-il être lié à mon probleme par temps chaud ?

par contre,bonjour la galére pour l'accès . . . pale .

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par DarkGyver le Jeu 23 Juil 2009, 20:37

Re;

En effet c'est lui qui est responsable du signal compte tour!

En général il y a ratés et perte de puissance en cas de perte de signal de PMH!
Suivant les DME, ce signal est remplacé temporairement par le signal capteur AAC en secours!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Jeu 23 Juil 2009, 20:47

ok,

donc demain je passe sous la voiture pour essayer de l'atteindre,et le nettoyer (il y a un peu d'huile grasse par là-bas).

si pas de mieux,je pense passer chez feu-vert pour faire un diagnosic d'erreur.

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par DarkGyver le Ven 24 Juil 2009, 08:59

Re;

A savoir aussi....
Indice RON définissant la qualité du carburant
Des carburants à faible indice d'octane peuvent être la cause des réclamations suivantes.

- consommation élevée

- manque de reprise

- perturbations dans la conduite

- mauvais comportement au démarrage

Pour déterminer la qualité du carburant employé, on utiliser l'indice RON pour lequel on considère les valeurs suivantes :

Indice RON
Qualité du carburant

0 à 0,2
RON 98

0,2 à 0,6
RON 95

0,5 à 1,0
RON 91


Ces valeurs indicatives sont valables aux températures extérieures supérieures à 25 °C. Aux températures inférieures, le cliquetis se produit plus tardivement et conduit à des indices RON inférieurs.
Il vaut donc mieux rouler avec du super 95.....

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Ven 24 Juil 2009, 12:08

en effet, je n'utilise que du SP 95.(la voiture a 127000,et je l'ai depuis 4 ans).

petite précision sur mon soucis,au mois de mai,elle a été completement analysée chez bmw pour me faire une offre de reprise,
et ils n'avaient stictement rien remarqués. . .
comme quoi,c'est vraiment aléatoire comme problème.

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par DarkGyver le Ven 24 Juil 2009, 12:25

Re;

Les probs alléatoire sont très souvent dûs à des capteur AAC ou PMH !!! C'est même la particularité des symptômes de ces pièces en cas de défectuosité! (du moins au début!!!)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Sam 25 Juil 2009, 12:32

j'ai démonté (difficilement) le capteur de vilebrequin, nettoyer les contacts, et surtout assurer la fiche
avec un collier,le clips d'origine était déja cassé et avait été modifié.

test dans la semaine.

a+

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par DarkGyver le Sam 25 Juil 2009, 15:14

tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Lun 27 Juil 2009, 16:03

BON,

j'ai une nouvelle piste:le contacteur de papillon.

je pense qu'il s'agit d'une résistance,donc peut-être trop sensible à la température ?

je test tout ça.(à froid et à chaud)

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Lun 27 Juil 2009, 17:35

si les mesures prises pour les m52/m50 (prises sur 6enligne) sont les mêmes ,je suis limite. . .

R bornes 1-3 , 4000/5000 homs théoriques = 3600 mesurés No

R bornes 1-2 volet fermé , 1000/2000 théoriques= 1200 mesurés

R bornes 1-2 volet ouvert max , 3500/5000 théorique = 3560 mesurés

en fait,pour pouvoir depasser les 3500 gaz en grand,j'ai du regler le volet , et je suis limite pour qu'il soit fermé au ralenti.

je pense qu'il est cuit. . .

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Ven 14 Aoû 2009, 15:17

bon,je reviens à l'assaut avec mes problèmes Cool .
après un nettoyage du contacteur de papillon,le ralenti est devenu "convenable".
par contre,comme en ce moment il fait 34°,elle marche pas terrible. . .
en fait j'ai 2 symptômes:
-quand je démarre et que le moteur est encore bien chaud,je peut pas accélérer pendant une minute,elle s'étouffe , ou alors faut mettre pied au plancher scratch .
-ensuite,que j'accélère à fond ou à moitié,ça va pas plus vite,sauf passer les 4000 tours scratch .

j'ai rien trouvé pour tester le débitmètre .

j'espère que les "pros" seront bientôt rentrés de vacances .

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par gec191 le Dim 16 Aoû 2009, 14:16

Bonjour,

et à froid c'est nickel ?
j'ai bien une sonde de t° mais ce n'est pas le même moteur...
ton problème, comme tu le décris, est lié à la t°... il faut donc creuser par là...
es-tu sûr de ton débitmètre ? c'est très fragile et n'aime pas trop les nettoyages...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Dim 16 Aoû 2009, 14:48

bonjour,

mon soucis c'est que je trouve aucune méthode pour tester le débitmètre . . .

Sinon j'ai essayé de le débranché,mais la voiture cale sans arrêts. . .

j'ai débranché la batterie toute la nuit,car après mon essai d'hier ,débitmètre débranché,c'est une vrai catastrophe.

à voir,
sinon passage obligé à la valise après les vacances . . .

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par gec191 le Dim 16 Aoû 2009, 15:40

@fafa125 a écrit:bonjour,

mon soucis c'est que je trouve aucune méthode pour tester le débitmètre . . .

Sinon j'ai essayé de le débranché,mais la voiture cale sans arrêts. . .

j'ai débranché la batterie toute la nuit,car après mon essai d'hier ,débitmètre débranché,c'est une vrai catastrophe.

à voir,
sinon passage obligé à la valise après les vacances . . .

Re,

il faut débrancher et faire se toucher les cosses pendant 5 mn...
apparemment ce n'est pas le débitmètre si débranché elle cafouille encore plus...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Dim 16 Aoû 2009, 17:27

pour le problème au démarrage à chaud (démarre parfaitement mais ne prends pas de tours pendant 1 minute) ,je soupçonne le circuit de dépression,ou il y a une commande électrique,qui communique avec le circuit d'air additionnel . . .
ça semble correspondre avec le temps de fonctionnement de la pompe à air additionnelle . . .
à l'occasion j'essayerais de la débranche .

a+

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Dim 16 Aoû 2009, 17:32



la piece N°13 qui est liée avec la N°15 .

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par gec191 le Dim 16 Aoû 2009, 18:56

Bonsoir,

ok, mais je ne vois pas à quoi sert la pièce n°15... scratch

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Dim 16 Aoû 2009, 19:16

c'est un clapet pour envoyer l'air de la pompe a air additionnelle dans l'échappement.
normalement seulement à froid pour que le catalyseur monte plus vite en température.

Il a une commande de fermeture par dépression.

encore une merde pour la pollution. . .

je vais peut-être carrément la débranchée cette pompe . . . ,il est possible quelle fonctionne aussi à chaud (normalement non) et que cela apporte mon dérangement au démarrage .

autre piste: la pression d'essence , comme le régulateur est relié aussi au circuit de depression , je me dis que peut-être . . .

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par gec191 le Dim 16 Aoû 2009, 19:28

Re,

je vois bien que c'est relié à l'échappement mais où prend-t-elle l'air et pourquoi additionnelle ?
si c'est un style de merde comme l'EGR et autres clapets, ils n'existaient pas avant et on avait moins de problème... débranches et essaies, tu verras bien, ça ne risque pas grand chose...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Dim 16 Aoû 2009, 19:36

L'air vient de cette pompe , normalement uniquement à froid.

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par gec191 le Dim 16 Aoû 2009, 19:49

Re,

ok, c'est bien ce que je pensais... encore une merde que je ne connaissais pas... tu as sûrement une sonde de t° qui commande tout ça, le problème vient peut-être de là...
essaies sans tu verras bien...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum