Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 15:14 par kevin457

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 15:01 par patnat

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 14:40 par Mickaël Roussille

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 14:31 par X6m

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 14:22 par Laure B

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 14:11 par jak

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 13:35 par albatros

» ressouder cosse degivrage ??
Aujourd'hui à 13:26 par albatros

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

[309 gti 16] manque une vis sur la culasse!

Voir le sujet précédent Voir le sujet suivant Aller en bas

[309 gti 16] manque une vis sur la culasse!

Message par ben800 le Ven 24 Juil 2009, 09:42

Bonjour,
Je suis interéssé par une 309 gti16 et sur une photo du moteur que le vendeur m a envoyé j ai vu qu il manque une vis sur la culasse,il y en a que 3 au lieu de 4(il manque la deuxieme en partant de la gauche).Donc je me demandais qu elle peuvent etre les conséquences pour la culasse(joint moins étanche?)
Merci a vous.

ben800
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 39
Localisation : somme
Emploi : pizzaiolo
Niveau technique automobile : novice
Date d'inscription : 04/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 gti 16] manque une vis sur la culasse!

Message par binos le Ven 24 Juil 2009, 09:46

Salut
Tout dépend si le mec à faire tourner le moteur tel quel, dans ce cas là c'est grave.
Sinon rien d'alarmant.
Heu sinon pour avoir changé une culasse là dessus je peux te dire qu'il y a beaucoup plus que 4 vis de culasse.


@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 gti 16] manque une vis sur la culasse!

Message par ben800 le Ven 24 Juil 2009, 10:01

@binos a écrit:Salut
Tout dépend si le mec à faire tourner le moteur tel quel, dans ce cas là c'est grave.
Sinon rien d'alarmant.
Heu sinon pour avoir changé une culasse là dessus je peux te dire qu'il y a beaucoup plus que 4 vis de culasse.


@+
Oui il roule avec
On parle bien de la piece ou il y a marqué 16V?Je me suis peut etre planté en disant culasse?
Merci pour ta réponse.

ben800
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 39
Localisation : somme
Emploi : pizzaiolo
Niveau technique automobile : novice
Date d'inscription : 04/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 gti 16] manque une vis sur la culasse!

Message par binos le Ven 24 Juil 2009, 10:12

RE
Ah non ça c'est le couvre culasse. Enfin envoi moi la photo, parce que là c'est pareil il y en a beaucoup plus que 4.

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 gti 16] manque une vis sur la culasse!

Message par ben800 le Ven 24 Juil 2009, 12:20


ben800
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 39
Localisation : somme
Emploi : pizzaiolo
Niveau technique automobile : novice
Date d'inscription : 04/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 gti 16] manque une vis sur la culasse!

Message par binos le Ven 24 Juil 2009, 21:11

RE
Ca n'a pas l'air d'avoir fuit pour autant.
Donc non pas d'incidence.
J'aime bien son cache distri lol!

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 gti 16] manque une vis sur la culasse!

Message par ben800 le Ven 24 Juil 2009, 21:39

@binos a écrit:RE
Ca n'a pas l'air d'avoir fuit pour autant.
Donc non pas d'incidence.
J'aime bien son cache distri lol!

@+
C est clair que c est horrible.Il m a dit qu il en avait un en plastique aussi.
En tous cas merci pour tes réponses.

ben800
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 39
Localisation : somme
Emploi : pizzaiolo
Niveau technique automobile : novice
Date d'inscription : 04/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum