Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» présentation
Aujourd'hui à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 19:09 par Ixandre1

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

[309 gti 16] manque une vis sur la culasse!

Voir le sujet précédent Voir le sujet suivant Aller en bas

[309 gti 16] manque une vis sur la culasse!

Message par ben800 le Ven 24 Juil 2009, 09:42

Bonjour,
Je suis interéssé par une 309 gti16 et sur une photo du moteur que le vendeur m a envoyé j ai vu qu il manque une vis sur la culasse,il y en a que 3 au lieu de 4(il manque la deuxieme en partant de la gauche).Donc je me demandais qu elle peuvent etre les conséquences pour la culasse(joint moins étanche?)
Merci a vous.

ben800
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 39
Localisation : somme
Emploi : pizzaiolo
Niveau technique automobile : novice
Date d'inscription : 04/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 gti 16] manque une vis sur la culasse!

Message par binos le Ven 24 Juil 2009, 09:46

Salut
Tout dépend si le mec à faire tourner le moteur tel quel, dans ce cas là c'est grave.
Sinon rien d'alarmant.
Heu sinon pour avoir changé une culasse là dessus je peux te dire qu'il y a beaucoup plus que 4 vis de culasse.


@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 gti 16] manque une vis sur la culasse!

Message par ben800 le Ven 24 Juil 2009, 10:01

@binos a écrit:Salut
Tout dépend si le mec à faire tourner le moteur tel quel, dans ce cas là c'est grave.
Sinon rien d'alarmant.
Heu sinon pour avoir changé une culasse là dessus je peux te dire qu'il y a beaucoup plus que 4 vis de culasse.


@+
Oui il roule avec
On parle bien de la piece ou il y a marqué 16V?Je me suis peut etre planté en disant culasse?
Merci pour ta réponse.

ben800
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 39
Localisation : somme
Emploi : pizzaiolo
Niveau technique automobile : novice
Date d'inscription : 04/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 gti 16] manque une vis sur la culasse!

Message par binos le Ven 24 Juil 2009, 10:12

RE
Ah non ça c'est le couvre culasse. Enfin envoi moi la photo, parce que là c'est pareil il y en a beaucoup plus que 4.

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 gti 16] manque une vis sur la culasse!

Message par ben800 le Ven 24 Juil 2009, 12:20


ben800
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 39
Localisation : somme
Emploi : pizzaiolo
Niveau technique automobile : novice
Date d'inscription : 04/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 gti 16] manque une vis sur la culasse!

Message par binos le Ven 24 Juil 2009, 21:11

RE
Ca n'a pas l'air d'avoir fuit pour autant.
Donc non pas d'incidence.
J'aime bien son cache distri lol!

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [309 gti 16] manque une vis sur la culasse!

Message par ben800 le Ven 24 Juil 2009, 21:39

@binos a écrit:RE
Ca n'a pas l'air d'avoir fuit pour autant.
Donc non pas d'incidence.
J'aime bien son cache distri lol!

@+
C est clair que c est horrible.Il m a dit qu il en avait un en plastique aussi.
En tous cas merci pour tes réponses.

ben800
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 39
Localisation : somme
Emploi : pizzaiolo
Niveau technique automobile : novice
Date d'inscription : 04/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum